• 0
bobdu22

scooter mbk - yamaha bruit étrange carter pompe à eau

Question

bonjour a tous, je me pose des questions car depuis longtemps j'entend un bruit bizarre au niveau du carter de pompe à eau, en fait quand je coupe le contact on entend un bruit comme si quelque chose continuait de tourné et se stoppe, ce n'est peut être rien mais c'est juste par " curiositer " que j'aimerais savoir ce qui fait ça, merci

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

21 réponses à cette question

Messages recommandés

  • 0

Ce qui peut se passer c'est :

Roulement de pompe HS

Roue libre HS

Caoutchouc des axes monté sur le stator sont foutu.

Comme dit plus haut démonte une fois ton carter de pompe et fait le tourner 30 sec sans eau ça peut mal.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut Bob, j'ai l'impression que c'est ton roulement qui est HS et quand ton moteur ce coupe, tu as les billes qui tourne toujours à l'intérieur pendant un court instant.

c'était quoi comme roulement?

Avant de démonter pour rien le BM, tu sais enlever le stator de l'allumage pour voir si tu n'as rien de casser entre?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour, oui j'ai aussi l'empression, c'était des roulement C4 neuf, et je n'est jamais rouler avec le scoot, je suis monter une fois dans ma rue et c'est tout, c'est ça qui me parait bizarre, oui je sais l'enlever, je vais voir, merci :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut a vous, donc j'ai démonter stator + rotor et rien ne se balade, la clavette est bien la, ça me parait bizarre pour les roulement car ça la fait des le 1er démarrage ( mais je pensais que c'était normale donc je ne me suis pas inquieter, mais depuis le 1er démarrage je n'est pas rouler avec, je suis juste monter 1 fois dans ma rue donc ça me parait bizarre pour les roulements, et aucun jeu du vilebrequin

ça ne vient peut être pas de la mais je n'est plus de pompe a huile

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bah perso dans un premier temps j'aurais dit roulement aussi

après regarde du coter variateur si ton roket de kick ne frotte pas

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ça fait bizarre le bruit j"ai senti par vibre le gros son lol. :D

T'as trouve résultat de ce problème ? :ninja:

Modifié par _Jb_

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non ça le fais toujours, on dirait les billes des roulements qui continu a tourné, peut être qu'il n'y a plus de graisse entre les billes du coup on entend, car ça m'etonnerait qu'il soit mort car il sont neuf, rouler même pas 5min

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ça possible peut-être t'as mal remontage que démontage non ? :ninja:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non non j'ai bien tout remonter, j'hesite a enlever le joint spy coté allumage pour voir si le roulement est casser, non ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut a vous, je ne sais toujours pas d'ou vient çe problème, j'ai tout démonter et je vois rien, en revanche j'ai un autre bruit ( peut être celui du debut ) quand le piston est au point mort au haut, voili le bruit ( c'est peut être l'axe du piston qui frotte sur la cage à aiguilles pourtant j'ai tout bien huiler )

, merci d'avance ;)

et j'ai démonter mon joint spy coté allumage pour voir le roulement, je peux le remettre ou il est mort ( il est pas abîmer j'ai pas forcer pour l'enlever )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ok je le remettrai alors :)

ba non justement ^^ il y a un autre bruit ( sûrement celui que j'ai montrer en vidéo au debut, ça fait comme un claquement quand le piston arrive au pmh ( mais il ne touche pas la culasse )

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.