Aller au contenu
  • 0

scooter piaggio - gilera variateur et carburateur débrider mais le scoot a des trous


Dono06270

Question

Je viens de débrider le variateur et le carburateur j'ai mis un gicleur de 65 sur Zip mais je n'ai pas pu bien faire les réglage.

Depuis que je l'ai débrider il a des trou aux démarrage et sur la route et je consomme énormément d'essence ( un plein la veille et le voyant s'allume le lendemain) pourriez vous m'aidez a trouver ce qui cloche?

Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0

Salut.

Je te rassure, le gicleur de 65 est sensé être bon, et même débridé le scoot ne doit pas consommer beaucoup plus que 4.5l/100.

pour expliquer ton souci, il n'est pas impossible que tu aies mal remonté le carburateur, par exemple la cuve, qui retiendrait le flotteur dans une mauvaise position.

les conséquences sont que la cuve se remplit mal et le peu de carburant qui y reste ne suffise pas a ton moteur malgré le changement de gicleur par le modele réputé bon.

autre possibilité, si mal remonté, tu peux aussi avoir une légère fuite, qui occasionnerait ta surconsommation.

dernière chose a vérifier aussi, parce que je me suis fait avoir plusieurs fois : l'axe du flotteur a méchament tendance a se barrer quand on démonte, et on s'en rend pas toujours compte! du coup ca fait pas son travail et ca coule sans arret, ce qui noie le moteur et fait consommer... c'est une idée parmi d'autres

  • J'aime 1
Lien à poster
Partager sur d’autres sites
  • 0

Salut.

Je te rassure, le gicleur de 65 est sensé être bon, et même débridé le scoot ne doit pas consommer beaucoup plus que 4.5l/100.

pour expliquer ton souci, il n'est pas impossible que tu aies mal remonté le carburateur, par exemple la cuve, qui retiendrait le flotteur dans une mauvaise position.

les conséquences sont que la cuve se remplit mal et le peu de carburant qui y reste ne suffise pas a ton moteur malgré le changement de gicleur par le modele réputé bon.

autre possibilité, si mal remonté, tu peux aussi avoir une légère fuite, qui occasionnerait ta surconsommation.

dernière chose a vérifier aussi, parce que je me suis fait avoir plusieurs fois : l'axe du flotteur a méchament tendance a se barrer quand on démonte, et on s'en rend pas toujours compte! du coup ca fait pas son travail et ca coule sans arret, ce qui noie le moteur et fait consommer... c'est une idée parmi d'autres

Plus calé que toi sur les zips sa existe pas :o :o

Lien à poster
Partager sur d’autres sites
  • 0

Plus calé que toi sur les zips sa existe pas :o :o

Ce qu'il dit sur les carbus, c'est comme ça sur tous les modèles (le flotteur est tenu par un axe qui se barre très facilement, une vraie saloperie quand tu sais pas).

  • J'aime 1
Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...