• 0
max payne

scooter peugeot satelis 125 ne démarre plus

Question

Bonjour,

mon satelis ne démarre plus. Le démarreur faisait tourner avec paine le moteur, un peu mieux en accelerant sur les 3 premier essais puis il "lachait" et tournait dans le vide. (J'avais le niveau d huile qui n'était plus visible, juste en dessous du voyant de contrôle). Maintenant le démarreur claque un coup dès que je l'enclenche (je sent un tres légé coup de pression a l'échappement) puis tourne immédiatement dans le vide.

Un problème de batterie peut il se traduire de la sorte (si oui puis-je me brancher avec des pinces sur la batterie 12v de ma voiture ) ? Ou c'est mon démarreur qui est mort ? Je vais essayer de démonter le carter pour voir...

Grrr j'arrive pas à démonter le carter, le boulon de l'embrayage (la cloche à l'arrière) m'empeche de retirer le carter, impossible a dévisser avec de simple clé je pense ?

Modifié par max payne

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

Bonjour,

mon satelis ne démarre plus. Le démarreur faisait tourner avec paine le moteur, un peu mieux en accelerant sur les 3 premier essais puis il "lachait" et tournait dans le vide. (J'avais le niveau d huile qui n'était plus visible, juste en dessous du voyant de contrôle). Maintenant le démarreur claque un coup dès que je l'enclenche (je sent un tres légé coup de pression a l'échappement) puis tourne immédiatement dans le vide.

Un problème de batterie peut il se traduire de la sorte (si oui puis-je me brancher avec des pinces sur la batterie 12v de ma voiture ) ? Ou c'est mon démarreur qui est mort ? Je vais essayer de démonter le carter pour voir...

Grrr j'arrive pas à démonter le carter, le boulon de l'embrayage (la cloche à l'arrière) m'empeche de retirer le carter, impossible a dévisser avec de simple clé je pense ?

Bonjour !

j'ai eu a peu pres le même souci il il y a peu, il sagissait de la bobine d'allumage qui était morte.....

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

mon satelis ne démarre plus. Le démarreur faisait tourner avec paine le moteur, un peu mieux en accelerant sur les 3 premier essais puis il "lachait" et tournait dans le vide. (J'avais le niveau d huile qui n'était plus visible, juste en dessous du voyant de contrôle). Maintenant le démarreur claque un coup dès que je l'enclenche (je sent un tres légé coup de pression a l'échappement) puis tourne immédiatement dans le vide.

Un problème de batterie peut il se traduire de la sorte (si oui puis-je me brancher avec des pinces sur la batterie 12v de ma voiture ) ? Ou c'est mon démarreur qui est mort ? Je vais essayer de démonter le carter pour voir...

Grrr j'arrive pas à démonter le carter, le boulon de l'embrayage (la cloche à l'arrière) m'empeche de retirer le carter, impossible a dévisser avec de simple clé je pense ?

j'ai déjà chinté sur une batterie de voiture pour démarrer un booster et jamais eut aucun soucis!!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

En fait je l'ai amené au garage, et c'était l'engrenage du démarreur, je sais plus le nom, le truc qui sort et entraine le moteur quand on démarre. Difficile à voir sans enlever le carter. Il faut obligatoirement une clé à choque pour démonter le carter sur le satelis ?

Modifié par max payne

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant