jonathan06

Membres
  • Messages

    44
  • Inscription

  • Dernière visite

Tout ce qui a été posté par jonathan06

  1. rebonjour après avoir perdu mon mot de passe de connection.... le problème est désormais résolu.... il sagissait bien du joint de culasse... qui a été changé, il fonctionnais comme avant pendant 3 semaines. et la il recommence le même cinema :( encore le joint de culasse en train de me lâcher.. comment est-ce possible?
  2. je vais essayer de faire une mini vidéo a froid, et a chaud ..... pour montrer la différence au niveau de l'accélaration et de la vitesse !! en tout cas ca me rassure de connaitre la cause a 99.9% :D
  3. comme tu dis.... d'autant plus que quand je l'ai ramené 2 jours après l'avoir récupré pour leur signaler le problème, on ma repondu, ca vien probablement du carburateur, prennez donc rdv le 4 septembre :rheuuu:
  4. tu pense? car quand j'ai fait changer un coude au niveau de la culasse pour une fuite d'eau, ils ont du la démonter..... je suis persuadé que c'est le garagiste qui a mal remonté..... ca expliquerais beaucoup de choses !! merci a toi :cool2:
  5. up !!! Nouveau symptome depuis ce matin :rheuuu: quand je démarre l'engin, il y a de l'eau ou du liquide qui sort du pot d'échappement..... je m'en suis appercu tout a l'heure, quand je mettais des petits coup de gas pour le chauffer un peu, j'ai vu ces gouttes qui sortait du pot.... il y'en avait pas mal.... a quoi cela peut-il être du? merci d'avance
  6. une photo de l'embrayage serait bien
  7. salut j'ai un souci un peu similaire il y a quelques années en arrière sur un vivacity universe après avoir pris une grosse boss ! il sagissait d'une durite d'air (durite noir épaisse en caouthouc) situé sous le coffre qui c'était enlever, je l'ai refixé sur l'embout, et le scoot est reparti ! me demande pas a quoi servait cette durite, car je n'en sais rien :D mais le souci était resolu .
  8. bonsoir ! ta poigné de frein est-elle molle? si oui, fait une purge !!
  9. tu es également daccord que ca sent l'entourloupe tout ca !! ;)
  10. ?? HM, variateur et embrayage !!! ton méchano est un escroc.... ton scooter est d'origine? as-tu essayé de le traffiquer? si il est d'origine il est obliger de faire passer les pieces en garantie..... je comprend pas, d'autant plus que toutes ses pieces qui lâche en même temps ... c'est pas normal. dit lui de ne rien changer car je suis certains qu'il essaie de t'escroquer.. si c'est trop tard, exige de récuperer toute les pieces sois disant deffectueuse
  11. salut il arrive que certaines pieces soient deffectueuse d'usine... ou qu'il y ai eu un problème lors du montage !! a ce moment la c'est la garantie qui prend tout en charge. le garagistes n'est pas tout le temps responsable ... quoique, je moe pose la question parfois :D :D
  12. a aucun moment j'ai dit que cela abîmait le moteur, tu ferrais mieux de relire le message :) et en aucun cas je n'ai contredis le problème de la pompe a huile... je me suis juste permis de donner un conseil.... j'ai plus 16 ans, et des scoots j'en ai user un wagon ..... je parle en consequences de causes uniquement ;)
  13. a 3200km, il doit être encore jeune, et sous garantie non ??
  14. bonjour! de quelle couleur est ta cloche d'embrayage ??
  15. deculasser, ca veut dire que tu démonte la culasse de ton moteur
  16. c'est normal si tu as fait plusieurs amorces !! et si je peux me permettre un conseil, 1000km de rodage sur un scoot neuf c'est pas tres bon...... tu habitue trop longtemps ton moteur a tourner a bas régime !! d'autant plus que beaucoup de moteurs n'ont plus besoin de rodage (le mien par exemple) 500km suffit largemement.... moi je conseil 300km
  17. je doute qu'un 14 soit suffisant... mais il est kler qu'un 12 avec un kit... ca marche pas
  18. a chaud c'est normal, puisque ton alternateur doit la recharger legerement..... mais le lendemain c'est vide.....
  19. merci . il existe aussi en bleu saphire, mais le gris mate remplace le noir :) j'ai juste le noir brillant a paillete en plus ;) tu devrais les repeindre en blanc sa serait top ;) c'est pas une mauvaise idés ! je vais voir ce que je peux faire :D
  20. merci ;) tu as completement raison.. d'autant plus que les jantes sont de qualités mediocre.. on dirait de l'alu mélanger avec du plomb :lol: d'ici 1 ans je vais devoir changer celle arrière, car a force de mettre le granite, il manque carrement des petits morceaux un peu partout :rheuuu:
  21. tu es sur d'avoir de la compression ??