• 0
cbstyle

scooter mbk - yamaha perte de régime avec rocket

Question

bonjour a tous

Alors mon problème ai que mon scoot n'avance plus(dumoin a 30 klmh),alors le souci ai que j'ai cerré y a 2 jours,j'ai donc changer cylindre piston hier,et depuis quand je le démarre le scoot par très bien mais arrivé a 5 métres il baisse en régime et n'avance plus,j'ai changer mes gicleur essayer les réglage mais rien n'y' fait,

j'ai aussi un autre problème c'est que mon carburateur je n'arrive pas a le régler,c'est a dire que même avec la vis de ralenti serrer à fond le scooter geule,donc voilà j’espère que quelqu’un pourra m’éclairer car je suis perdu la

pour ma configure:

cylindre piston conti(je pense que c'est un kit 50 mais jen suis pas sur)

bougie br8

carburateur 12 ,gicleur 72(j'ai essayer avec un 76 80 85 90,sachant qu'avant le cerrage javai le 80 et ca roulai nikel

variateur polini speed contrôle 9galet

et un pot leovinci TT

voilà les amis si vous avez besoin de vidéo ou de photo pour en savoir plus sur le problème je vous ferai ca

###### please ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

17 réponses à cette question

Messages recommandés

  • 0

Quand j'avais serré ça me fesais pareiile , tu es en rodage , Donc tire pas dedans , Et tu verra que à la fin de ton rodage tu marchera bien

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

merci pour ta réponse,de toute facon même si jle voulai je peux pas tirer dedan,mais c'est pas normal quand même,le scoot roule a 30 et encore,après y a aucune reprise y a rien quoi

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

augmente la taille de ton carburateur, si c'est un kit 50 il faudrait au moins un 14 je pense

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je suis pas sur sur que se soit un kit,en fait c'est ma femme qu'ai parti le chercher a mbk et le cylindre ainsi que le piston me paraissent bizarre pour un origine,mais bon après moi j'ai toujours été habituer aux ancien cylindre(origine),je vais me mettre un peu sur le scoot cette aprem,je vous tiendrai au courant et je ferais une ptite vidéos

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut alors déjà renseigne toi si c'est un kit ou pas car si c'est un kit ton carburateur et trop petit, après regarde si le cylindre est bien été monter ( qui née pas de prise d'aire )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

déjà merci a vous pour vos réponse,ensuite oe je pense que c'est un kit et que je vais changer de carburateur,un 14 vous penser que ca ira?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

augmente la taille de ton carburateur, si c'est un kit 50 il faudrait au moins un 14 je pense

je doute qu'un 14 soit suffisant... mais il est kler qu'un 12 avec un kit... ca marche pas

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je doute qu'un 14 soit suffisant... mais il est kler qu'un 12 avec un kit... ca marche pas

Sur mon précédent cylindre(70cc alu italkit) je n avais qu un 12 en attendant mon 21, et règlé avec un gros gicleur ça fonctionnait. Bien entendu je n ai pas pris de risque (étant en rodage) à faire de pointe ou taper dedans comme un mongol, mais cela fonctionnait parfaitement(pour un 12)!!

Après je ne dit pas qu un 14 ou même 16 ne serai pas mieux, mais je ne pense pas que le carburateur de 12 soi le soucis de ta panne sur ton 50cc conti fonte.

As tu contrôlé tes ressorts d embrayage? et ton embrayage?

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Sur mon précédent cylindre(70cc alu italkit) je n avais qu un 12 en attendant mon 21, et règlé avec un gros gicleur ça fonctionnait. Bien entendu je n ai pas pris de risque (étant en rodage) à faire de pointe ou taper dedans comme un mongol, mais cela fonctionnait parfaitement(pour un 12)!!

Après je ne dit pas qu un 14 ou même 16 ne serai pas mieux, mais je ne pense pas que le carburateur de 12 soi le soucis de ta panne sur ton 50cc conti fonte.

As tu contrôlé tes ressorts d embrayage? et ton embrayage?

tout l'embrayage est d'origine,pense tu que ca vienne de ca sachant que 2 jours avant que je mette le conti i roulais parfaitement?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tout l'embrayage est d'origine,pense tu que ca vienne de ca sachant que 2 jours avant que je mette le conti i roulais parfaitement?

Je me disais que suite au blocage de ton moteur donc de l embrayage aussi, il aurait peu être pris un coup dans la tronche!!

Du style ressort hs ou garniture hs, ça coûte rien de jeter un coup d oeil.

j'ai regardé ta vidéo mais c'est pas trop claire!!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je me disais que suite au blocage de ton moteur donc de l embrayage aussi, il aurait peu être pris un coup dans la tronche!!

Du style ressort hs ou garniture hs, ça coûte rien de jeter un coup d oeil.

j'ai regardé ta vidéo mais c'est pas trop claire!!

la transmission est nikel,pourquoi c'est pas clair la vidéo?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

la transmission est nikel,pourquoi c'est pas clair la vidéo?

Bah parce que j arrive pas trop a voir quand est ce qu il bug...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bah parce que j arrive pas trop a voir quand est ce qu il bug...

ben c'est au démarrage,j'ai ma patate de d'habitude mais peut-être 2second après il redescend et ne monte plus dans les tours

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je doute qu'un 14 soit suffisant... mais il est kler qu'un 12 avec un kit... ca marche pas

c'est pour sa que j'ai dis AU MOINS 14. mais un 14 avec un plus gros gicleur passe.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.