• 0
Radiium

scooter piaggio - gilera Piaggio Typhoon qui démarre mais cale 2mins après ou à l'accéleration sensation d'étouffement

Question

Bonjour à tous, comme expliquer dans le titre j'ai un souci avec mon Typhoon de 2011.

En effet, celui-ci démarre mais s'étouffe au bout de 2 mins et ou lorsque j'accélère.

J'ai nettoyé le carburateur entièrement (carburateur Del'Orto 17.5 d'origine), après remontage, le scooter démarre fume beaucoup monte un peu plus en régime (ralentit trés bas - broutte pourtant vis de ralentit à fond) si j'accélérationère dur 1/8eme de la poigné il monte en régime légèrement si j'augmente il commence à s'étouffer.

Je vais poster une vidéo dans l'après midi.

Merci à vous !!!

Ps : Tourne au Sans Plomb 98 + 2% d'huile Samouraï et Huile Samouraï pour le mélange dans le carburateur

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0

Salut, je ne sais pas si l'origine de ton problème est le même que pour mon scoot :

J'ai acheté un typhoon tout neuf, il est en rodage, et quand je le redémarre après qu'il ait tourné (donc que le moteur soit chaud), il tiens pas le ralenti.

D'autre part, il fume pas mal bleu a froid...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui, depuis mes 500kms et j'ai jamais eu ce soucis rien à changer mise à part la pompe ou je me sert en 98.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu met de l'huile dans ton réservoire d'escence ET dans ton réservoire d'huile ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Nan mais, quand tu roule avec la pompe à huile, pas besoin de mettre d'huile dans l'essence vu que la pompe mélange l'huile à l'essence dans le carburateur, là tu as juste 2 fois trop d'huile, tu m'étonnes que ça broute, c'est même dangereux pour ton haut-moteur autant d'huile

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

c normale si sa fume mai si sa fume a chaud c que ton carburateur est mal régler ou que ton moteur est mal roder et que le moteur demender plus d'huile quand on voitde la fumer sur un moteur chaud c l'huile a froid c normale

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Nan mais, quand tu roule avec la pompe à huile, pas besoin de mettre d'huile dans l'essence vu que la pompe mélange l'huile à l'essence dans le carburateur, là tu as juste 2 fois trop d'huile, tu m'étonnes que ça broute, c'est même dangereux pour ton haut-moteur autant d'huile

Je penssait un peu à sa aussi mais je tourne comme sa depuis mes 600kms, j'en ai 1700 aujourd'hui, je roule comme sa sur conseille d'un mécano et j'ai jamais eu de réelle soucis de perf. Mais bon du coup j'ai purger mon réservoir et je vais refaire le plein de 98 pur mais parcontre dans le doute j'ai démonter les durites de mon robinet pour passer un coup de souflette au cas ou (car il parrait que c'est courrant de retrouver quelque dépot de peinture du réservoir dans l'essence) au moins je repart à neuf.

Parcontre je ne sait plus comment mes durites étaient montées du moins j'ai un doute. Le filtre à éssence ce met sur la 1ere sortie de robinet (la plus longue) ou sur la sortie tout en bas ?? je pense que sa influeras pas beaucoup si je me plante mais bon j'en ai une avec mon filtre à essence x).

c normale si sa fume mai si sa fume a chaud c que ton carburateur est mal régler ou que ton moteur est mal roder et que le moteur demender plus d'huile quand on voitde la fumer sur un moteur chaud c l'huile a froid c normale

Ben écoute, la 1ère fois qu'il ma fait sa j'ai nettoyer le carburateur il est repartie nickel il a fumé à froid et sur le 1er km après plus un pète de fumé jusqu'à ce que sa recommence ^^

On verra ce qu'il me dit tout a l'heure quand je vais lui remettre du 98 ^^

Merci de vos réponse.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon et bien après une bonne purge du réservoir et un coup de 98 excellium il tourne au poil plus aucun soucis en vue mise à part la bougie bien noir après une point (préalablement nettoyer) mais bon sûrement des restes de gras ou un mélange un poil trop riche ^^ affaire a suivre =)

Merci a tout le monde pour vos réponses ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je penssait un peu à sa aussi mais je tourne comme sa depuis mes 600kms, j'en ai 1700 aujourd'hui, je roule comme sa sur conseille d'un mécano et j'ai jamais eu de réelle soucis de perf. Mais bon du coup j'ai purger mon réservoir et je vais refaire le plein de 98 pur mais parcontre dans le doute j'ai démonter les durites de mon robinet pour passer un coup de souflette au cas ou (car il parrait que c'est courrant de retrouver quelque dépot de peinture du réservoir dans l'essence) au moins je repart à neuf.

Parcontre je ne sait plus comment mes durites étaient montées du moins j'ai un doute. Le filtre à éssence ce met sur la 1ere sortie de robinet (la plus longue) ou sur la sortie tout en bas ?? je pense que sa influeras pas beaucoup si je me plante mais bon j'en ai une avec mon filtre à essence x).

Ben écoute, la 1ère fois qu'il ma fait sa j'ai nettoyer le carburateur il est repartie nickel il a fumé à froid et sur le 1er km après plus un pète de fumé jusqu'à ce que sa recommence ^^

On verra ce qu'il me dit tout a l'heure quand je vais lui remettre du 98 ^^

Merci de vos réponse.

Mdr le mecano qui conseil de rouler avec deux fois trop d'huile ...

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant