• 0
T'nb

scooter peugeot Ludix fume bleu, bloqué à 30km/h après montage kit 50 top perf

Question

Bonjour,

J'ai besoin de vos conseils pour voir d'où vient mon problème. en fait on a monté un kit top perf 50 sur un Ludix de 2006. On a tout monté, cylindre, piston, culasse et on a installé un PHBN de 17,5. Au démarrage, le scoot fume bleu, et reste bloqué à 30km/h. On a essayé plusieurs gicleurs, de 60, 72, 85, 90, toujours le même problème. On a aussi installé un Doppler Venturi box et purgé l'ancienne huile pour la remplacer par de la Motul 710.

On a essayé avec un carburateur de 12 avec gicleur de 60, il y a un léger mieux mais il s'engorge après 25-30km/h.

Selon vous, d'ou vient cette perte de puissance et cette fumée?

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

Ps : on a aussi installé un starter à câble mais il a pas l'air de servir à grand chose.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Vert. L'ancienne était violette, de marque Total mais j'ai changé et mit de la Motul car c'etais plus approprié avec le cylindre. Je me suis dit que la fumée bleutée était due à la couleur de l'huile violette mais même avec la verte c'est la même.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ta quoi comme pot ? si ta celui d'origine ton problème est réglé

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non alors ça vient pas de la ,ta mis de l'huile dans ton réservoir d'essence ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant