• 0
Johjoh44

scooter peugeot
Problème à froid

Question

bonjour,

J'ai eu un petit soucis avec mon peugeot tkr furious. Donc sa faisait un bon mois que je ne l'avais pas démarré j'ai donc nettoyé le gicleur changer l'éssance et la bougie. J'ai donné pas mal de coup de kick et la il a démarré, ensuite je le laisse chauffer 2 minutes puis je fais 50 mètre et la BBBBEEEEEuuuuuuuuuuu puis il cale si je garde la poignet ouvert à fond, si j'accélère pas il tourne normalement .

Je redonne un coup de kick, il démarre et si j'accélère à fond BBBBEEeeuuuuuuuu puis il cale, puis quand le scoot est chaud il tourne comme une horloge. :)

Ps: Sur les 15000 km que a mon scoot j'ai roulé pendant 13000 km avec une mousse malossi que j'ai nettoyé régulièrement. étant donné que le filtre malossi est plus épais que le filtre d'origine je sais pas si cela vient de là ?

Ps2: hier j'ai mis un morceau de chiffon devant l'entré d'aire dans la boîte à aire plus le filtre à aire noire d'origine et la il c'est mis à fonctionner normalement.

Partager ce message


Lien vers le message
Partager sur d'autres sites

19 réponses à cette question

  • 0

Cela veut dire que ton mélange dans le carburateur est trop pauvre, donc sois tu faits entrer moins d'air, sois tu mets un gicleur plus gros

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

merci de ta réponse, je suis 100% origine bridé j'ai tout remis comme à l'origine, avant j' était débridé, pot d'origine et variateur j'avais un gicleur de 60. Je vais pas mettre un gicleur plus gros sachant qu'à l'origine il fonctionnai très bien ( la j' ai un gicleur de 52 ). je me rappelle plus si la mousse malossi est plus épaisse que celle d'origine ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu a sois une trop grosse ou une trop petite arriver d'dessence ou d'air

esseye des gicleur de taille diferente

ou simplement remet le manchon qui etai atacher a ta boîte à aire sa limitera ton arriver d'aire !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai le manchon qui est déjas mis tkt, Je pense aussi que j'ai une trop grosse arriver d'air, car TOUT est comme à l'origine !! mais je voudrais savoir si la mousse malossi est plus épaisse ou laisse passer moins d'air ? car avant j'ai roulé pendant +/- 13000 km avec, se qui a peu être déréglé les réglages.

Et plus haut j'ai dit que avec un morceau de tissu plus la mousse de filtre à air d' ORIGINE il refonctionnait normalement. Il broute un peu au démarrage se qui est normale, alors que sans le morceau de tissu aucun broutage. En tout cas se qui est sur c'est que j'ai trop d'air qui arrive, et ce ^problème arrive que quand le scoot est froid

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La mousse malossie apauvri , car elle laisse passer plus d'air . donc a froid la pauvreté de ton mélange se fais ressentire . augmente de 3-4 points ton gicleur principal , ou alors remet ta mousse d'origine ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La mousse malossie apauvri , car elle laisse passer plus d'air . donc a froid la pauvreté de ton mélange se fais ressentire . augmente de 3-4 points ton gicleur principal , ou alors remet ta mousse d'origine ;)

j'ai déjas ma mousse d'origine, et avant j'avais pas de problème avec la mousse malossi en tout cas merci de vos réponse je sais que c'est un réglage carburateur à faire

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

problème résolu :ouf: c'était juste la mousse de filtre à air qui allai pas j'ai remplacé celle d'origine par une malossi et c'est impec :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

a mon avis ton starter doit déconner aussi, vérifie au pasage.

car tous les scoot en général, a FROID SANS STARTER font beuuuuu poignée à fond. c'est pour sa que le starter est là.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

a mon avis ton starter doit déconner aussi, vérifie au pasage.

car tous les scoot en général, a FROID SANS STARTER font beuuuuu poignée à fond. c'est pour sa que le starter est là.

Comment je peux voir que mon starter déconne une foi que je lès démonté ??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors, une fois ton moteur chaud, tu vas vite démonter le starter, une fois démonté tu ralumme ton scoot 2 minutes tout en le laissant branché, pour être bien sûr que le starter est en position basse.

tu mesure en mm la position du starter

ensuite tu le débranche et le laisse refroidir, tu remesure plus tard, le starter devrai être monté,

si chaud il est à 10mm, à froid il devrai être à 7 ou 8mm...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok merci et comment le réparer si il est défectueux ? la position du starter c'est l'espèce de grande aiguille ?

Modifié par Johjoh44

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non il faudra le remplacer si vraiment il est HS.

tu peux mesurer ou tu veux =

post-371-0-93905300-1326819816_thumb.jpg

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok dac merci bien ça va bien m'avancer :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si il n'est pas foutu tu ne serra pas avancé :)

mais je croyais qu'il fonctionnai bien maintenant?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

en fait non, j'avais changer la mousse et il c'est remis à fonctionner normalement puis 3 jours après le problème est revenu <_< donc bon... en plus il faut que je le vende donc si je peux régler le problème rapidement sa serai top

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi j'ai eut la même chose avec mon peugeot zénith, c'est le robinet essence qui était bouché et qui ne laissait pas arriver assez d'essence a la cuve du carburateur.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi j'ai eut la même chose avec mon peugeot zénith, c'est le robinet essence qui était bouché et qui ne laissait pas arriver assez d'essence a la cuve du carburateur.

Ou se trouve le robinet d'éssance stp ?? et ça me le fait que à froid dès que le scoot est chaud il marche nickel

Modifié par Johjoh44

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ou se trouve le robinet d'éssance stp ?? et ça me le fait que à froid dès que le scoot est chaud il marche nickel

Le robinet est en dessous du réservoir d'essence. Mais moi le moteur ne tournait qu'un trentaine de secondes et s'éteignait du fait de manque d'essence dans le carburateur, qu'il soit chaud ou froid.

Donc je pense que tu ne dois pas avoir le même problème, mais tu peux toujours vérifier, ça ne te prendra qu'une veingtaine de minutes.

Modifié par tdidiergt2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok merci, moi mon scoot ne s'éteint pas si je le laisse au ralenti il tourne normal, mais des que je vais donner des coup de gaz il y a pas assé d'éssence qui arrive et sa juste à froid, je crois que je vais augmenter mon gicleur pour un 56

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter