• 0
Crunch33

scooter mbk - yamaha
Spirit qui ne démarre pas

Question

Bonjour

J'ai un problème avec mon spirit, en fait a cause d'un problème j'ai du démonter mon cylindre, après je l'ai remis avec de nouveau joint d'embase, de culasse et au niveau de la Pipe D'amission aussi. Mais le scoot ne veut pas démarrer, quand je kick ça fait beuh beuh et quand j'accélère en même temps que je kick sur le compteur qui est digital ça fait la lumiere bleu comme si il allez démarer , mais il ne démarre pas :(

Si quelqu'un sais de quoi cela peut venir ...

Cordialement

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

tu as testé ta bougie?

et devient elle mouillé?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as testé ta bougie?

et devient elle mouillé?

Non je n'est pas téstér, la bougie doit être humide pour savoir si l'essence arrive bien ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non je n'est pas téstér, la bougie doit être humide pour savoir si l'essence arrive bien ?

oui,

et tester si il y a de l'étincelle.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui,

et tester si il y a de l'étincelle.

Il y a de l'étincelle car je l'ai tester sur la culasse et je me suis pris un coup de jus mddr ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ce n'est pas parce que tu te prends un coup de jus que la bougie fait une étincelle,

le courant est aussi dans le câble et dans l'anti-parasite..

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ce n'est pas parce que tu te prends un coup de jus que la bougie fait une étincelle,

le courant est aussi dans le câble et dans l'anti-parasite..

J'ai mis de l'essence dans le cylindre et maintenant le scoot démarre mais fait un bruit trés fort, comme si le pot était mal visé mais il a l'air bien visé ... :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je vérifierai le piston cylindre à ta place, tu as peut être mal monté quelque chose? tu as touché au piston? segments?

piston à l'envers? :) (coté admission vers l'échappement ça arrive lol)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je vérifierai le piston cylindre à ta place, tu as peut être mal monté quelque chose? tu as touché au piston? segments?

piston à l'envers? :) (coté admission vers l'échappement ça arrive lol)

Je n'ai pas touché le piston, j'ai juste bouger les segments pour bien les remettre sur les ergots, après j'ai démonter la pipe d'admission pour changer le joint....

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu la remonté avec un joint le pot ?

Quel problème tu a u pour avoir a le démonter ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu la remonté avec un joint le pot ?

Quel problème tu a u pour avoir a le démonter ?

J'ai bien remis le joint de pot qui est neuf egalement, j'ai du démonter mon cylindre car une vis avait peter dans l'attache cylindre-pot , maintenant c'est réparer et j'ai du remonter le cylindre en y changeant le joint d'embase, de culasse a la pipe d'admission et au pot

et maintenant cela fait un gros bruit, mais je n'ai pas osé trop serré le pot car vu que la vis a déja cassé il ne faudrai pas que sa recasse ^^ Mais le pot est assez serré car il ne bouge pas. Par contre quand je démarre le scoot et que je met ma main prés du cylindre je sens de l'air

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu la remonté avec un joint le pot ?

Quel problème tu a u pour avoir a le démonter ?

je vérifierai le piston cylindre à ta place, tu as peut être mal monté quelque chose? tu as touché au piston? segments?

piston à l'envers? :) (coté admission vers l'échappement ça arrive lol)

en fait j'ai bien resseré tout et cela ne fait plus trop de bruit à part encore un peu quand je roule ça fait un bruit de moto cross on dirais ^^ Et sinon quand je démarre a froid ou même a chaud je met la poignée à fond mais le scoot n'avance même pas, il faut que je donne beaucoup de coup de poignée avant qu'il se lance ...

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter