• 0
TiB's79

scooter mbk - yamaha
Scooter un peu bizarre

Question

Bonjour/Bonsoir à tous, alors voici mon problème, après avoir fini le rodage piston de mon Rocket, une petite 20 de km après je décide de mettre toute la configuration que j'avais en stock chez moi, c'est à dire un Pot Conti CHR V3, un variateur Conti Speed avec des galets de 5.3 grammes, un ressort de poussé Jaune Malossi et des ressorts d'embrayages Jaune Malossi, j'ai aussi une courroie Doppler qui y était déjà avant mais je précise qu'elle n'est pas usé, alors après avoir monté tout cela je fais un petit tour sans trop taper dedans le temps que cela s'adapte un peu puis à un stop, je met les gazs. Le problème c'est que le scoot met 1/2 seconde avant de partir puis il gueule un peu dans le vide quand il part ensuite j'ai une bonne accélération puis vers les 30/40 km/h il décélère un peu et continu à monté en régime et arriver à fond de poignée il à du mal à passer de 70/75 à 80/85 km/h puis quand je décélère et accélère (ex: un rond point) il met encore 1/2 secondes avant de partir à donf pour un peu décéléré et continuer a arriver à fond où il gueule un peu pour arriver a 80/85 km/h ce qui me parait peu vu ce que j'ai, car avec mon ancien Rocket avec exactement la même configuration mais avec variateur d'origine et galets de 4.3 grammes je monté à 92 km/h compteur aiguille alors que l'a avec tout ça je monte que a 83 km/h compteur aiguille sur plat mais je sens qu'il peut allez plus vite et lors d'une petite descente de même pas 20 m là il part dans les 91/93 km/h toujours compteur aiguille, je sens que à ce moment il prend son régime maximum et il reste à cette vitesse sur plat puis après quand je dois décéléré et accéléré à nouveau il monte que à 83/85 km/h, il a besoin d'une petite descente pour l'aider à prendre tout ces tours, si vous pourriez m'aider pour mon problème d'accélération et ma vitesse de pointe s'il vous plaît car je ne c'est pas quoi faire :pleure:

Ma configuration actuelle: cylindre origine, piston/segment/joints neuf, carburateur de 12 TK avec gicleur de 80, BAA débrider, Pot Conti CHR V3, variateur Conti Speed avec galets de 5.3 grammes, courroie Doppler, Ressorts de poussée Jaune Malossi, Ressort d'embrayages Jaune Malossi et embrayage d'origine en bonne état.

J'ai besoin de votre aide s'il vous plaît. :soeur:

Cordialement.

Modifié par Rocket-du-79

Partager ce message


Lien vers le message
Partager sur d'autres sites

46 réponses à cette question

  • 0

déjà pour ta 1/2 seconde de réaccélération, c'est la richesse qu'il faut un peu serrer.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

déjà pour ta 1/2 seconde de réaccélération, c'est la richesse qu'il faut un peu serrer.

oui exact , commence par touché à ca et après vois ce qu'il en est

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouai mais je pense que je vais mettre un plus gros gicleur, j'ai un gicleur de 84 qui traine je vais essayer avec et régler la vis de richesse puis ralenti voir ce qu'il en est puis en fonction du comportement j'essayerai avec des galets de 6.3 gramme.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors j'ai essayer avec les galets de 6.3 gramme et ça rame à mort donc c'est pas ça ensuite j'ai inverser la rondelle du variateur, en accélération ça le fait presque plus, j'ai aussi mit un gicleur de 84, ma bougie est chocolat mais sec puis ma visse de richesse est presque à fond ainsi que ma vis de ralenti qui est à 2 tour est demi, donc j'ai mis un gicleur de 90 mais la le scoot n'avançait plus et on entendait qu'il s'engorgeait donc gicleur trop gros, quelle gicleur serré adapter? Puis pour la reprise c'est pas ça, quand il veut à des fois il repart bien, bonne accélération mais sinon il repart pas trop vite =/, quel serrait le problème? Merci de m'aider s'il vous plaît :soeur:

Modifié par Rocket-du-79

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pense a la richesse et au galet ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ressort de pousset jaune sur origine ? essaie avec un blanc

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as une casse pas loin de chez toi ? :D2 :D

essaie se qu'on t'as dit galets , carburateur et met le bon ressort de poussé pour ta configuration sa t'aidera déjà .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les galets je pense pas puisque j'ai mis des plus lourd et c'était la mort après vis de richesse sûrement car mon gicleur est trop petit puisque ma bougie est certes chocolat mais sec puis vis de richesse est à fond ainsi que vis de ralenti qui est a 2 tour et demi donc gicleur trop petit, je penserai à un 86 puisque le 90 est beaucoup trop gros, le scoot n'avançait plus --'.

Puis pour le ressort de poussé comme c'est un pot haut régime il est conseiller de mettre ça et sur mon ancien Rocket j'avais ressort de poussé Jaune avec ce même pot, mais pensé vous que si je passe de ressort d'embrayages Jaune à Blanc, ça changerai quelque chose?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pensé vous que si je passe de ressort d'embrayages Jaune à Blanc, ça changerai quelque chose?

sa monteras moins en régime au démarrage (les 5 1ers mètrès)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie de baisser un peu tes galet ou tu en met 3 léger comprend ce que je veux dire pas de 1Gr et 3 un peu plus lourd . et vois ce que sa donne .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

coté embrayage full blanc et gicleur 85 ça devrait être bon être bon .

comment tu as fait pour débrider ta boîte à air ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour les galets je pense pas car j'ai une bonne accélération, si je met de plus léger il va partir encore plus vite et un peu moins de pointe, moi cette accélération me suffit, pour la BAA j'ai enlever le manchon qu'il y avait à l'intérieur.

En gros vous penseriez qu'il faudrait que je mette un ressort de poussé Blanc Malossi? Mais pour le ressorts d'embrayages je laisse les jaunes car ils sont bon, et aussi il me faut un gicleur de 86 je pense car le 84 est un peu trop petit.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc tu as remis les galets de 5.3?

reste en ressorts jaunes pour l embrayage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui j'ai remit les galets de 5.3 gramme car en 6.3 sa rame à mort puis pour les ressorts d'embrayages je reste en jaune, mais je sais pas si mon ressort de poussé est trop dur, ou bien mes galets un peu trop lourd, je commence à en avoir trop marre :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie avec des galets de 4,5 ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu crois que ça peut ce jouer à 0.8 gramme?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah regarde entre 5,3 et 6,3 tu vois la différence. Moi je pense que tes galets sont trop lourd.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu pense pas que mon ressort de poussé est trop dur?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui, possible aussi.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Cette aprem si j'ai le temps j'essayerai avec des galets de 4.3 gramme mais c'est pas les même dimensions, mon variateur Conti c'est du 16x13 alors que les 4.3 gramme que j'ai c'est du 15x12 mais je vais les mettre juste pour tester voir si ça fait quelque chose

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah ces réglages c'est méticuleux à faire , dis moi si ca marche mieux

Modifié par cgdu88

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon cette aprem j'ai rien fait car j'ai pas eu le temps, j'ai oublier de dire que hier j'ai remit mon ressort de poussé d'origine pour voir si il partait un peu mieux, c'était pour voir si mon ressort de poussé était trop dure et j'en c'est rien, puis cette semaine je pense pas trop que j'aurais le temps de faire des truc, mais je vais essayer de mettre mes 4.3 gramme et remettre le ressort de poussé jaune puis je réessayerai avec les 6.3 gramme aussi.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ressort de poussée blanc ;) nichel pour ta configuration

et pour tes galets c'est sur tu aura moins de pointe (en descente) mais sur le plat c'est sur que tu vas gagner un peu. je tenterais les galets 4.3 et si sa tourne dans le vide pour rien tu remet un peu de poids (4.5...)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors ce soir j'ai tester les 4.3 gramme de plus petit diamètre et j'ai aussi remit mon ressort de poussé jaune et au début quand il part, il broute et tourne un peu dans le vide donc il faut que je mette des galets un peu plus lourd puis sinon niveau reprise c'est niquel mais niveau pointe c'est pas trop ça, je pense aussi à mon ressort de poussé trop dur et qui me bouffe des km/h, vous en penser quoi?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

UP s'il vous plaît

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter