• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
boosterbcd33

scooter mbk - yamaha
Perte de puissance booster à chaud

Question

Bonjour à tous, J'ai un booster de 2009 avec kit 50 top perf avec pot conti et carburateur 17.5 plus ressort d'embrayage jaune malossi qui date d'environ 6mois ou un peu plus. Lorsqu'il est froid il se lance tres bien. Seulement à chaud, il n'a plus d'accélération et met très longtemps à se lancer. Si c'est un départ dans une montée il ne se lancera même pas et restera vers 30 km/h.

Savez vous qu'elle est le problème et ce que je pourrais faire pour le réparer ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 1

Tu as une grosse perte de couple à chaud, dû à un manque de compression, le cylindre se dilate et le segment usé ne suffit plus à garantir une très bonne étanchéité. ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ca sent le segment !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est ce que je pensais mais je voulais éviter ca :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouai fait une segmentation sa coûte rien, enfin moins qu'un cylindre ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A froid déjà tous les scooter s'élance mieux, après c'est sûrement les segements ou peut étre le ressors de pousset qui est mort je peux pas t'en dire plus perso :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci a tous je vais changer ça alors ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0