Question

Bonjour voilà j'ai un booster de 2006 est j'ai récemment acheter un moteur de 2003 donc je les mit mais il démarre pas je pense que l'allumage ne convient pas je voudrais savoir si je peux mettre mon allumage de 2006 sur le moteur 2003 pour qui démarre merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

normalmeent oui aten d autre avis

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais il démarre pas a cause de sa ? L'allumage n'est pas compatible ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

jpense pas ta du faire une couille

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Enfin il démarre mais ça fait puff a la sorti du pot d'échappement et après il sarrête et des moments il démarre pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as vérifié tout le reste avant ?

On dirait un soucis d'étanchéité là.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tout vérifier avant ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il il y a un différence sur l'allumage entre avant 2004 et après 2004 tuas tous vérifié avant c'est ton allumage

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter