• 0
boostspy

mécaboîte éléctrode de bougie soudé sur (TZR)

Question

boostspy    25

salut a tous!, :)

alors voilà, aujourdhuit premier sortit de la tzr et puis d'un seul coup j'ai eu comme un manque de repondant , comme si je navait plus dessence donc je retrograde , elle accelaire puis sa recommence et ça a fait ca jusqua ce que je soit en premier et si je prennais trop de tours sa recommencai donc je suis rentrer chez moi en premier...

donc ensuite je démonte tout carburateur etc..., tout netoyer et sa refait pareil donc je regarde la bougie et lelectrode était souder et toute noire! je pense que c'est a cause de la rouille quil restait dans le réservoir mais ect ce quil me faut une refference special car celle ci est une "tiger scr11C-T" ;)

merci pour vos eventuelle réponses :D

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0
madrid6    58

oula bizarre

déjà je connais pas du tout ta bougie mais verifie bien que ton piston n'est pas trouer ou a l'interieur rien n'a était degrader ;)

change pour une b9es ou br9es pour de l'origine ou même du b8 ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Pasternak    1 355

Elle a perlé tu veux dire ?

Pour la bougie, tu prends une qui s'adapte sur ton Hm, regarde sur LBC ou MXS, à moins d'avoir un filetage très particulier, tu met une NGK et c'est parti.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Nyckeel    93

j'ai déjà eu le même problème plusieur foix de suite et la cause était carburation trop pauvre

donc essaie de monter un gicleur plus gros

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
boostspy    25

oula bizarre

déjà je connais pas du tout ta bougie mais verifie bien que ton piston n'est pas trouer ou a l'interieur rien n'a était degrader ;)

change pour une b9es ou br9es pour de l'origine ou même du b8 ;)

rien de degradé, le moteur tourne impec ! ;)

Elle a perlé tu veux dire ?

Pour la bougie, tu prends une qui s'adapte sur ton Hm, regarde sur LBC ou MXS, à moins d'avoir un filetage très particulier, tu met une NGK et c'est parti.

ok je vais regardé :) le filtage est normale, le cylindre est un de chez yamaha

j'ai déjà eu le même problème plusieur foix de suite et la cause était carburation trop pauvre

donc essaie de monter un gicleur plus gros

je confirme mon gicleur était trop petit et jallai justement en acheté !, la bougie était maron mais un peu blanchatre donc la je la remplace par un de 78 a la place du 76 et puis si cest pas asser un 80 :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
FreduHo    20

je confirme mon gicleur était trop petit et jallai justement en acheté !, la bougie était maron mais un peu blanchatre donc la je la remplace par un de 78 a la place du 76 et puis si cest pas asser un 80 :)

Passe direct à 80 ou même plus puis après tu ajusteras en diminuant l'écart, sinon dans 2 semaine t'y es encore....

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
boostspy    25

la j'ai fait un peu pres 60km avec la nouvel bougie ngk et cetait nikel ( gicleur 78) j'ai eté voir mon pro et je lui est motrer la bougie et il ma dit que ce netait pas la bonne taille ni le bon model, les surprises de lancien proprietaire!, et il roulais qu avec de lessence ! :o , la pompe a huile navait pas darriver dhuile ! mais le moteur na aucune trace de chaufe !

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant