• 0
bOOster73

bug sur maxiscoot.com

Question

bOOster73    228

salut a tous voilà j'arrive plus a acceder au shop mxs ! regardez ce que ça me marque :

post-393-0-17992500-1326328141_thumb.png

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0
SHEITAN    190

Je suis sur internet explorer sa marche parfaitement ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
bOOster73    228

a sa y ai ! sur internet explorer sa marche mais pas sur mozilla ni google chrome quel merde alors !!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Eroan    2 982

Envoie une copie de ta capture à Maxicoot, ça pourrait leur servir...

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
TZR6    298

ou change de pc ^^ , fait un petit nettoiyage avec ton anti virus , et CCleaner , vide ton cache ect

  • Je n'aime pas 3

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non ce n'est pas le premier qui a ce problème donc le souci vient de notre serveur, nos informaticiens bossent dessus, en espérant que ce soit résolu rapidement...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
bOOster73    228

salut ! merci de vos réponse ça a rien a voir avec mon ordi car aussi bien avec mon ordi portable ou le pc bureau c'est pareil sa marche que sur internet explorer !

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant