• 0
Thomas271

scooter piaggio - gilera
Faible Eclairage avec Double Halogène

Question

Bonjour a tous!

Je suis a la recherche d'infos et surtout de soluce afin de réglé mon problème d'eclairage, je m'explique:

Tout d'abord, tout l'electrique du scoot est propre, donc ce n'est ni un problème d'allumage, ni de CDI, ni de regulateur.

Le soucis est que en mode feu de croisement, j'ai branché un seul halogène, ceux qui eclaire assez pour rouler, mais pas des masse non plus.

Et j'ai donc branché les 2 en plein phare, mais la, tout l'eclairage disparait presque, je ne voit pas plus qu'avec une lampe torche usagée.

Donc voilà, pour info, mon optique c'est celui la: http://www.google.fr...Q9QEwBw&dur=429

Je pensait a changer pour des LED, car plus puissant et mon gourmand, j'attend vos avis ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

16 réponses à cette question

  • 0

up :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour avoir un bon éclairage faut que tu branche les deux ampoules sur le modes pleins phare

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et j'ai donc branché les 2 en plein phare

La question est: Comment avoir un meilleur éclairage, qu'elle type d'halogène choisir, quelle puissance, etc...

Car ceux fournis sont merdique --'

Je ferait des photos de nuit plus tard pour vous montrer.

Modifié par Thomas271

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ceux qui sont fourni ne doivent pas être merdiques il faut bien les branchés et vu que c'est jamais bien expliqué et pas clair c'est de la débrouille pour brancher ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu pense que c'est du au branchement? Et non a la puissance qu'il demande? Car dès que je passe en pleins phares, en plus des halo qui n'eclaire presque plus, le reste de l'eclairage (AR et compteur en autres) s'affaiblissent aussi. Selon moi (qui n'y connais presque rien) je pense qu'il sont trop puissant pour un allumage d'origine. Sinon pour info, la batterie est neuve, et pleine.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi j'en dis que soit les branchements ne sont pas les bons, soit sa tiens pas, c'est courant sur des optiques pourries comme ça m'a tnt j'avais galèré a brancher ça se barrait tout le temps car les branchements n'étaient pas les même que l'origine, de plus si les branchements sont inversés en position pleins phare tu es en code et en position code tu es en plein phare

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Donc tu me conseil quoi?

Testé d'autres façons de brancher, ou changer les halos? Et si je les change, lequels prendre? (Puissance)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Nechange rien, essaie de les brancher autrement oui

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok bah je vais test sa ultérieurement. Sinon j'essairais de vous faire des photos de nuit, pour vous montrez a quel point on ne voit rien ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Aucun rapport avec le branchement...

C'est juste que les halogenes sont super gourmantes en puissance electrique. Donc en gros lorsqu'il y a les deux en même temps ton allumage ne delivre pas suffisament d'energie. Si tu veux mettre deux ampoules en même temps tu as la solution des leds.

Il me semble que les leds demande 10 fois moins de puissance electrique. En gros tu vas avoir la même intensité lumineuse qu'une halogene ( exemple 50w ) pour une consommation de 5w avec les leds.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

voilà c'est bien ce qu'il me semblait :) Et ou trouver des Halos a LED pour mon optique? et faut-il un boîtier ou un systeme particulier pour monter des LED?

Modifié par Thomas271

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Lien en mp ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci pour le lien.

Mais malheureusement je ne trouve pas d'halogènes pour mon optique. J'ai apercu une fois un lien sur SS mais impossible de le retrouver.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les halogénes que fournisse TNT sont pourri ,je vois clairement la différence avec les BCD ,c'est des sylvania ,j'avais des philips sous la mains je les ai mise c'est encore mieux.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

En gardant les mêmes Watts? Oo

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter