• 0
Typhoon2011

scooter piaggio - gilera
Origine du serrage 70 DR ?

Question

Salut à tous,

Alors voilà, il y a quelque jours, en ayant pris un dos d'âne, mon scoot a perdu toute sa puissance, et en ouvrant le cylindre, voilà ce que je découvre, donc j'aurais voulu savoir d'après vous qu'elle est l'origine du serrage ou si c'est un défaut de fabrication.

J'étais régler :

Kit 70 DR Fonte

carburateur 17,5 avec gicleur 80 un poil riche pour le rodage

Galets 5,3g

Pot touring

Embrayage Stage6

Merci à vous !

post-1119-0-22153000-1348911229_thumb.jp

post-1119-0-55365200-1348911411_thumb.jp

post-1119-0-80257000-1348911676_thumb.jp

Partager ce message


Lien vers le message
Partager sur d'autres sites

46 réponses à cette question

  • 0

Je ne sais pas Comment vous cassez tous vos scoot avec des dodanes ^^

En tout cas il à morflé !

  • Tu as juste serré , ton vilrequin et tout le reste n'a rien ?
  • Les segments sont bon ?
  • Mélange ou pompe ?

C'est peut être un segment qui à casser et foutu le bordel dans ton cylindre ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut à tous,

Alors voilà, il y a quelque jours, en ayant pris un dos d'âne, mon scoot a perdu toute sa puissance, et en ouvrant le cylindre, voilà ce que je découvre, donc j'aurais voulu savoir d'après vous qu'elle est l'origine du serrage ou si c'est un défaut de fabrication.

J'étais régler :

Kit 70 DR Fonte

carburateur 17,5 avec gicleur 80 un poil riche pour le rodage

Galets 5,3g

Pot touring

Embrayage Stage6

Merci à vous !

Bonjour je pose 100 euros sur un circlip ou bout de segment qui s'est barré et a fais le ménage

Modifié par thesniper321
2 membres aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

On a pas encore regarder le vilebrequin mais il ne doit pas y avoir de soucis à mon avis car on avait essayer.

Les segments bah je sais pas encore, j'ai pas encore sorti le cylindre à cause de cette putin de pompe à huile, je verrai ça demain :/

Mélange et pompe un peu, donc impossible que je manque d'huile ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais ! j'suis quasi sur que c'est ca aussi puisque c'est que a un endroit préçis , ^^

et pas des grandes griffes comme si le piston avait trop chauffé :D

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour je pose 100 euros sur un circlip ou bout de segment qui s'est barré et a fais le ménage

On a regarder, les circlips sont pourtant bien présent :/

Mais comment ça aurait pu se barrer, c'est ça qui m'énerve ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben des segment faut les changer tt les 10 15 milles km ... Et ils peuvent casser aussi ;)

Mais à mon avis t'as juste pas eu de chance :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le kit avait à peine 200Km .. J'étais en rodage ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ha oui ... Mal au porte feuille en plus ça :/ Tu tirais dedans ? Le mécano ou toi avat peut être ma l monté les segments ...

Si c'est pas les segment ou ton vilebrequin j'sais pas alors :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai tiré dedans juste à l'accèl (Et encore pas à fond), j'étais à 200Kms de rodage et je montais pas à plus de 60, et encore c'était rare, je roulais plus à 45 :/

On a tout bien monté, le piston est rentré nickel, aucun soucis, il roulait nickel :/

94e dans le cul, ça fait mal pour même pas 200Km ..

Modifié par Typhoon2011

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

:/ Ben je ne vois pas alors ... Désolé

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci quand même de ton aide :)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

plus de photo sorti sa nous aidera ;)

mais on n'a l'impression q'un truc a traverser ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'avais un cylindre qui a cassé presque de la même manière que toi, c'était un polini corsa sur mon ancien nitro après 800 km, sauf que sur la bougie, j'avais perdu l'électrode...

Soit j'avais fait un mauvais squitch ou alors un défault de ma bougie. Mais j'avais aussi un bout de segment en moins, mais mes circlips n'avait pas bougé, donc je n'ai jamais vraiment pu savoir d'où c'était venu...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t'as pas aspiré quelque chose? Genre un bout de clapet?

EDIT : Pour 200km ton piston est grave calaminé!!

Modifié par SystemSR

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t'as pas aspiré quelque chose? Genre un bout de clapet?

EDIT : Pour 200km ton piston est grave calaminé!!

Pour la calamine c'est normal, car il était encore en rodage, mais une fois que tu montes dans les tours la calamine partira lors de grosse accél...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

plus de photo sorti sa nous aidera ;)

mais on n'a l'impression q'un truc a traverser ;)

Comment ça un truc a traverser ?

t'as pas aspiré quelque chose? Genre un bout de clapet?

EDIT : Pour 200km ton piston est grave calaminé!!

On a regarder les clapets, on les a changer, rien ..

J'avais un cylindre qui a cassé presque de la même manière que toi, c'était un polini corsa sur mon ancien nitro après 800 km, sauf que sur la bougie, j'avais perdu l'électrode...

Soit j'avais fait un mauvais squitch ou alors un défault de ma bougie. Mais j'avais aussi un bout de segment en moins, mais mes circlips n'avait pas bougé, donc je n'ai jamais vraiment pu savoir d'où c'était venu...

La bougie était nickel, elle avait de l'étincelle, tout, les segments sont toujours la, on arrive pas à savoir d'ou ça vient ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t'as pas qqch qui traine dans ton pot ? Si qqch est passe c'est par la qu'il est sorti ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Comment ça un truc a traverser ?

On a regarder les clapets, on les a changer, rien ..

La bougie était nickel, elle avait de l'étincelle, tout, les segments sont toujours la, on arrive pas à savoir d'ou ça vient ..

l'axe du piton n'a pas était bouffé par hasard ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

On a pas encore regardé l'axe du piston :/

Rien qui traîne dans le pot, puis j'ai du mal à imaginer comment ça serait rentré :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça m'a tout l'air d'être les aiguilles de la cage qui ont laché !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais si c'est ça, comment le piston a pris un coup comme ça ? :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

les aiguilles remonte dans la chambre, et lors de la remonté du pistons ils tape entre la culasse et le piston, d'ou les marque que tu as sur les deux.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais le piston bouge pas pourtant, enfin il n'y a pas de jeu rien, et il n'y avait rien entre le piston et la culasse, pas de petits trucs, rien :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

démonte tout, tu en as pour 5 minutes au moins tu sera fixé...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je vais faire ça tout à l'heure pour voir, mais tu penses vraiment que ça eut être ça ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter