• 0
Typhoon2011

scooter piaggio - gilera Origine du serrage 70 DR ?

Question

Salut à tous,

Alors voilà, il y a quelque jours, en ayant pris un dos d'âne, mon scoot a perdu toute sa puissance, et en ouvrant le cylindre, voilà ce que je découvre, donc j'aurais voulu savoir d'après vous qu'elle est l'origine du serrage ou si c'est un défaut de fabrication.

J'étais régler :

Kit 70 DR Fonte

carburateur 17,5 avec gicleur 80 un poil riche pour le rodage

Galets 5,3g

Pot touring

Embrayage Stage6

Merci à vous !

post-1119-0-22153000-1348911229_thumb.jp

post-1119-0-55365200-1348911411_thumb.jp

post-1119-0-80257000-1348911676_thumb.jp

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Oui, des marque comme sa il y en a pas 50, soit Clips barré, segment cassé, ou cage à aiguilles.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon si tu trouves pas l'origine du problème, on va devoir faire appel aux experts :D

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'aimerai vraiment trouver l'origine du serrage parce que ça me fous les boules au bout de 200Kms à peine ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Sa m'etonerais d'un defaut de fabrication, tu l'aurais retentis avant les 200km, et même si c'était un defaut de fabrication que tu essaie de le renvoyé au constructeur tu risque de te faire envoyé chier, ils diront que tu l'as mal monté, mal reglé, que tu as pas mis la bonne cage à aiguilles ou connerie du genre <_<

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pu***, ça me fou à bout ce truc, en 200Kms je me trouve comme ça alors que je l'ai fait rouler 60Kms de suite dans soucis .. Et la ce dos d'âne, et bim :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Petit écartement sur le sujet, mais t'as serré comment ton 1er kit 50cc déjà ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je verrai la cage à aiguille, faut déjà que je vire cette pompe à huile qui m’empêche d'enlever le cylindre !

Etix, c'était le mauvais piston, c'était un piston 2 segments alors qu'il n'y a que un segment normalement et le mec m'avait bien couillé :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

+1 pour une aiguille. La cage est celle d'origine ? Je comprend pas ton histoire de pompe a huile qui géne le démontage du cylindre sachant quelle est dans le carter de varia oO

Ensuite effectivement il est bien noir le piston pour 200 km. Si j'ai bien compris tu roules avec la pompe a huile plus de l'huile dans le réservoir ? Tu mets quoi comme quantité d'huile ?

Il ne faut pas rouler avec trop d'huile c'est mauvais ;) 2% pas plus. Donc tu roules au mélange ou avec la pompe a huile mais pas les deux :)

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui, la cage est d'origine ..

Bah en fait le réservoir est juste à côté du cylindre donc pour enlever le cylindre, faut d'abord enlever le truc d'huile, tout un tralala pour virer le cylindre :/

Je met de lui motul tribal scoot max, 100 synthétique, je roulais au mélange avec un tout petit peu d'huile dans la pompe, ça a pas poser de problème :/

Donc vous me dites la cage ? Avec un dos d'âne elle aurait pu sauter ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ou tout simplement ta pompe à huile qui a laché... Après tu dis mettre de l'huile dans le réservoir d'essence mais je doute que tu en es mis assez pour ne pas serrer si ta pompe est naze.

Regarde la courroie de pompe à huile et le câble.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je vient de voir ton poste !!! je suit sur le cul que tu ai déjà serré ton DR !!! :o un peu dégouter pour toi la sérieux... perso je ne pourrait vraiment pas t'aider a ce sujet mais je le suit volontier pour comprendre le pourquoi du comment ta pu serré ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir !

Les marques que tu as me rappelle celle de mon serrage du trophy il y a quelques mois (culasse avec plein d'impacts surtout), j'avais eu une merde (bout de métal) dans le BM qui est remontée par les transferts, ça à fait soudainement un bruit très aigu métallique (je sais pas si ça te la fait), et il s'est arrêté net, au bout de 126km. Elle s'était logée dans les roulements... puis ça a cassé un bout de piston, segments et cylindre HS. Roulements aussi bien-sûr. Bon moi c'était à la pose du kit où j'avais cassé un segment, je ne pensais pas qu'un bout s'y était logé.

Comme supposition à part la cage à aiguille qui me paraît la bonne, tu avais aucune merde dans le BM ? J'ai cru voir que tu avais déjà serré auparavant, c'est pour ça que je te demande.

Au passage, tu étais en gicleur 80, avec la pompe à huile + mélange ? Je suis aussi en DR, et je trouve ça beaucoup trop riche hein. Je suis en 72 et mélange 2.5%, sans pompe, depuis 130km, ( il fume beaucoup au démarrage, et un poil à certains arrêt, suffisant pour moi ) même si faut être un peu riche certes, mais là .. Je compte mettre quand même 75 au cas où, et encore.

Tiens-nous au courant.

Modifié par -ZipPo_NaKeD_06-

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Un serrage a suite a manque d'huile ne fait pas des impacts sur la culasse :) Donc pas de probeme au niveau de la pompe a huile.

Mais je suis d'accord avec zippo. Quand tu as serré ton 1er cylindre je suppose que tu n'as pas ouvert le bloc ? Il a serré comment ton 1er cylindre ?

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour le réservoir d'huile qui gène je t'avais déjà dit sur un autre post que c'était le seul truc a touché pour démonter le HM mais pas besoin de le démonter, juste déviser sa fixation au cadre et le décaler vers le haut le temps de sortir le cylindre.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Zippo, lors du premier serrage, le bout de piston était à la culasse, donc il n'aurait pas pu aller dans le BM, vu la taille du morceau, il aurait même pas tenu 2m ..

Le 1er cylindre a serré du a un mauvais piston, il avait 2 segments alors que le cylindre n'avait besoin que d'un segment ..

Mais la le kit 70 je ne comprend pas car il essaie de démarrer, donc je sais pas trop si c'est dus à un serrage :/

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.