• 0
Pejic187

scooter mbk - yamaha Réglage embrayage et variateur avec ma configuration'

Question

Bonjour à tous,

Je possède un Aerox de 2005

dessus il y a :

- Kit motoforce Racing 70cc

- carburateur 19 avec filtre malossi dans la boîte à air d'origine

- Pot Yasuni R

- Embrayage Fly clutch

- variateur MHR GP

Dans le variateur il y a des galets 3.5gr, J'ai le ressort de poussé rouge (fourni avec le variateur), et

j'ai les petits ressorts blanc sur l'embrayage.

Le tout a été monté dans les règles de l'art.

Cependant, je trouve que le scoot est un peu dur à pousser (Quand il est étaint et je le pousse il va dure, on sent un léger frotement quelque part) D'ou peut venir le problème ?

En plus de ça, mon scoot a une bonne vitesses de pointe mais bas dans les tour il est mou, il ne répond pas correctement. En gros il manque d'accélération. J'aimerai qu'il lève tout seul à chaque coup de gaz.

Savez-vous quel galets, ressort de poussé, ressorts d'embrayage faut-il changer ?

Et pourquoi mon scoot est dur à pousser ?

Merci à vous.

Salutations

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

Salut pour le frottement quand tu le pousse vérifie au niveau des freins et au niveau de l'embrayage, sinon pour le problème de pêche à basse vitesse cela est du à tes ressorts d'embrayage trop mou ! Met des jaunes voir plus dur (vert, rouge).

Modifié par nitrodu63

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut,

on m'a conseiller les ressorts full rouge.

Mais pour les galets, savez-vous les quels mettre à peu près ?

Salutations

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

3.5 g ça fait léger , met 5g au variateur , ressort jaune pour l'embrayage , pour ce qui "freine" ton scoot regarde si un pneu frotte pas queque part , verifi le niveau d'huile de transmission , un etrié est peut être gripé ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci pour ta réponse.

En fait, tout allait bien jusqu'au jour ou j'ai changer l'embrayage avec un pote.

On a mis un neuf Malossi Fly Clutch. Et c'est là que ca a commencé a froté. Mais quand il est allumer ca ne gêne pas

c'est ca qui est bizarre. A mon avis ca vient de l'embrayage.. peut être une bague ou quelque chose qui manque. Je vais regarder ca.

et pour le ressort c'est mieux rouge ou jaune ? Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.