• 0
pti-ju

scooter mbk - yamaha
Nitro kité 70, problème accélération, multiple tentative de depannage, toujours pareil .. :(

Question

Bonjour à tous,

après de nombreux forum que j'ai visité ainsi que le votre pour essayer de résoudre mon problème j'en suis venus a devoir poster un sujet mon problème n'ayant pas été réparé :'/ ...

Donc voilà,

il sagit d'un nitro, kité 70 Stage6 sport pro alu (piston 70 athéna mono-segment fourni avec le kit il me semble, donc ça doit être le piston d'origine au kit, calé avec une cale de 0.35mm),

pot Stage6 R1200 (1400 ou plus je ne suis de rien à part qu'il fait partit de la série "R"..),

embrayage malossi gros ressort rouge (cloche origine),

variateur Stage6 R/T (6 galets, méga énorme comparé a de l'origine >< monté en 3.5g les 6),

courroie conti renforcer (qui a pété hier),

transmission d'origine (sans certitude..),

clapets Stage6 8 lamelle (je ne sais plus quelle marque),

pipe d'origine,

carburateur DO 17.5 gicleur de 112,

boîte à air d'origine (préparé a l’arrache --'),

bougie ngk b9hs,

allumage d'origine (avec fil rafistoler..),

boîtier cdi d'origine.

Après je pense pas en avoir oublié le reste dois être d'origine.

Mon problème étant, gros trou au démarrage, avec rupteur (grosse pétrouille qui sort du pot).

Une fois le nitro lancé (après les nombreux trous..), il accélère vraiment bien a mon gout petit a petit pour arriver a sa vitesse de pointe mais entre temps il fait toujours des genre de baisse de tension, il monte ses tours en faisant des a coups, et une fois arrivé a la vitesse maximal il se met carement a brouter de temps en temps comme si sa s'engorgais, puis des fois il tire d'un coup nickel puis d'autre fois il galère grave..

J'ai déjà essayer de changer, variateur, galet, courroie, gicleur, boîte à air/cornet, pot, réglage carburateur air et ralentis, enfin, j'ai fais pas mal de chose .......

TOUJOURS PAREIL ! ohmy.gif

J'en viens donc à vous demander un petit coup de main si cela vous est possible.. ? ;s

Merci de vos réponse, à très vite smile.gif .

Partager ce message


Lien vers le message
Partager sur d'autres sites

49 réponses à cette question

  • 0

  • J'allai dire le gicleur mais comme tu l'a changé ! il se peut que c'est un problème d'allumage donc parfois l'étincelle se coupe ou diminue et voilà plus d'explosion et ca entraine une baisse de tours :) ! c'est mon avis

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'arrête pas d'y penser aussi ...

J'essayais de me convaincre que non car je n'es pas vraiment ce qui faut pour démonter la cloche d'allumage..

Mais y va vraiment falloir que je trouve un moyen de l'enlever et de le changer :(

Surtout que j'en est au moins 3 de rechange a coté :'/

Par hasard, une idée pour démonter la cloche d'allumage sans les outils adaptés ?? :s

Merci de ta réponse :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

à part l'extracteur je pense pas qu'il y a un truk pour démonter la cloche de l'allumage car elle bien aimenteé ;) !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui sa je le sais :/ .

Merci quand même..

D'autre avis s'il vous plai !

HELP ! :s

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

!!!!!!!!! UP PLEASE !!!!!!!!!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors si tu arrive a enlever le boulon ,tu a fait le plus gros tu prends un parteau et tu tape sur la cloche..le mieux etant sur le bout du vilebrequin et tu verra sa s’enlève tout seul après !!

si tu a pas enlevais le boulon plusieur solution :

-clée a choc et la douille

-matériel adéquat

- ou en vissant au max le boulon coté variateur pour le bloquer :) et après tu prends un tournevis pointeau ect... et tu tape sur le bord de la vis pour la dé serrer :) et voilà

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ! Merci pour ta rep ! :)

J'ai saisie, juste, tu dis de taper au marteau sur le bout du vilebrequin ? Tu veux dire sur le bout juste avant la clavztte ?? Et si je tape ici, sa ne va pas endommager mon vilebrequin ou mes roulements ou la variation ?

Merci :))

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C' est pas ton carburateur qui déconne ccar le pot qui pète et les trous, c' est le carburateur ( trop d' essence, gicleur trop gros ). T' as esayer un ccarbu de 19 ou 21 , ce qui serait plus adapté. L' allumage, tu peux le faire au marteau, c' est pas super mais ça marche pour enlever la cloche. Prends des cales pour taper dessus.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ,

tu as verifier ta bougie quel couleur elle produit ? si bleu c'est bon si c'est orange change la

tes masse sont bien mise bien serrer ?

antiparasite qui ce clips bien sur la bougie

si tu as rafistoller ta boîte à air regarde si elle est bien etanche tout en place quoi

pour l allumage tu mes un bloque-piston tu desserre l ecrou est sur la cloche tu as 3 plat en fer tu tape dessus sur les 3 en croit et tu tire sur la cloche a force ça va venir

ou bien sert toi d une cale pour pas abîmer la cloche comme dit plus haut

un carburateur de 19 ou même de 21 serais mieux

mes le carburateur de 17.5 passe quand même tout juste mes ca passe

tu as regarder ta bougie après une grosse pointe ? quel sont tes réglage actuel carburateur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as essayer une autre bougie ???

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir et merci a tous ! :)

Donc, non je n'es pas essayer un carburateur plus gros n'ayant pourtant pas le problème de ne pas en avoir d'autre et en plus de toute les tailles ><' Mais les gicleur me font quelque peu défaut.. pas question de les avoir mais surtout savoir les quelles mettre.

En suite, ma bougie est couleur marron claire, limite blanchâtre quand même ..

Mes masses son bien fixer et mon antiparasite bouge un peu mais je pense pas que c'est ça .

En ce qui concerne mon allumage et bien j'ai toujours pas réussis a l'enlever depuis hier, malgré de nombreux essais --' il semble être vraiment bien coller (bloquer je me comprends) et donc je n'arrive vraiment pas a l'enlever :/

Cette après midi j'ai eu idée de changer mon vilebrequin d'origine pour en mettre un malossi mhr en axe de 12, mais bon, vous le savez tous, mon allumage ne s’enlève pas --'

Quelques suggestions de votre part pour quelconque technique (même barbarienne xD) pour enlever cette cloche indésirable ? :P

(J'ai un autre allumage complet en bon état de marche avec la cloche et tout, alors même si faut casser ou percer, ou quoi que se soit, dite moi toujours ? ^^)

Merci pour toutes vos réponses :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et pour répondre a ta question alex que j'avais oublie lol, je suis en carburateur 17,5 avec gicleur principal de 112 et boîte à air prépa . (Clapet Stage6 8 lamelles tout neuf) pipe dorigine .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

UP les gens s'il vous plai !!!!!!! :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Au moins pour démonter ma cloche d'allumage s'il vous plai ......

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Yop

Pour démonter la cloche j’utilise un arrache volant et sa prend moins de deux minute,sinon met au moins un carburateur de 19 vu la configuration. ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, c'est gentil pour ton aide mais si tu avais lu un petit peu plus haut, je precise bien que j'en est pas et que je cherche une solution même a la barbare pour le changer...... Parce que je veux changer mon vilebrequin aussi.....

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et j'ai tout ce qui faut pour, roulement vilebrequin complet neuf, vilebrequin malossi mhr axe de 12, un joint spy et un allumage d'origine complet encore bon :)

Mais il faut déjà que j'enleve mon ancien allumage -_-

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, c'est gentil pour ton aide mais si tu avais lu un petit peu plus haut, je precise bien que j'en est pas et que je cherche une solution même a la barbare pour le changer...... Parce que je veux changer mon vilebrequin aussi.....

ça coûte 5€....

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mmh, mais j'ai même pas 5 euro en ce moment ;/..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu me conseil un carburateur de 19 j'ai vue, si je met un 21 ou 24 , quel gicleur je pourrai mettre ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et la bougie t'en essayer une autre ???

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui, exactement pareil, avec une bougie ngk br10es iridium, y met juste plus de temp a chauffer met ça change rien

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Est ce que si mon segment est tres souple sa pourrait venir de la ? :o

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je ne pense pas.

Par contre si il broute c'est qu'il est trop riche. Soit parce qu'il manque d'air (BAA d'origine par exemple) ou gicleur trop gros.

Si tu monte un carburateur plus gros sa risque d'être pire.

Tu as essayer avec la boîte à air ouverte pour lui donner plus d'air ?

Sur mon premier 70 j'avais un 17.5 avec gicleur de 140 et cornet sa marchais nickel ;) . Après chaque moteur sa configuration je ne te conseil rien dans cette phrase.

Modifié par Pierrot76full

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben trop riche je pense mais pourtant si je baisse le gicleur il s'elance même pas.. Et non j'ai pas essayer avec la boîte à air ouverte mais avec un cornet avec la tete ouverte et y s'etouffe :/

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter