• 0
yo84

scooter mbk - yamaha
[Urgent] problème mbk booster

Question

Bonsoir a tous , je vous expose mon problème :

J'ai un mbk booster de 2008 qui possedé depuis 3000 km un kit 50 top perf en fonte puis aujourd'hui j'ai rajouté :

Un carburateur Dell'orto 17.5 ( GP 80 )

Mousse de filtre à air Malossi

Pot yasuni r noir

Embrayage malossi ressort blanc et ressort de poussée blanc aussi .

Puis j'ai fait des essai et le scooter démarre bien et tous mais quand j'accélere il accélere a blanc on dirait il avance pas .. puis j'ai démonter ma bougie elle est noir (trop d'essence ) la panne vien que de la ? car demain je vais chercher gicleur 75-70-65-60 puis le scooter tien le ralenti mais quand y roule un peu etc .. ben il le tien plus après .. voilà merci de vos aides , Bonne soirée a tous :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

10 réponses à cette question

  • 0

up ... :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut

tu as une boîte à air comment ? d origine ? regarde quel manchon tu as a l interieur soit un coudé a 90 ° soit juste un rond ?

en ressort full blanc pour ce pot c'est mou mes un ressort de poussée jaune malossi est de 0 a 25 km/h il décolle pas durci aussi tes ressort d embrayage si ton embrayage est nikel grosse garniture mes des jaune malossi également

si il est a moitier user pas neuf quoi laisse les blanc les galet test 5 gr tu as quoi comme galet ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui boîte à air d'origine galet 4.5 g .. on, ma dit de tester de 3.5 gr

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il part pas du tous .. il accélère a blanc et il avance a peine .. même pas 5 km/h , il hurle on dirait

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ree tout le monde en fesant quelque réglage etc mon scooter accélère un peu mieux mais pas asser fort je trouve et galère a monter dans les tour mais surtout ne va pas plus vite que 60 ... :/ si quelqun pourrait m'aider s'il vous plaît :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il patine on dirait .. est-ce que ça peut venir d'une courroie trop user ? .. je vais commander une malossi plus large ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si le scoot gueule c'est a mon avis l'embrayage !

Change tes ressort met les plus dur et tu verra !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben j'ai déjà full blanc et j'ai pas une grosse configuration :/ et jpense pas que c sa

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Full origine avec ton pot, on met du jaune, donc met du jaune mini, à l'embrayage et à la poussée.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah bon on met du jaune pour si peut ? et est-ce que ça peut venir de la courroie si elle est trop user parce-que qu'il accélère a blanc on dirait .. bref j'ai commander une courroie polini parce-que il y a plus de malossi .. et un ressort de poussée jaune .. et si sa marche pas je prendrai ressort d'embrayage aussi .. voilà merci et d'autre conseil si vous pouver :) bonne soirée

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter