• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
ovetto62

scooter mbk - yamaha
problème bobine allumage

Question

Bonjour

voilà , cela fait la 2ieme bobine qui est morte en 2 semaine .

Et j'aimerais savoir pourquoi mes bobines sont mortes , cela arrive dù jour au lendemain . Y'aurais t'il quelque chose qui fait ceci ?

Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

13 réponses à cette question

  • 0

Qd tu parles des bobines tu parle du startor d'allumage ou la bobine haute tension?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bobine haute tension avec câble + anti-parasite

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t'as l'allumage d'origine?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui allumage d'origine . Mais bon , vu que sa grille , de ce faite je n'ai pu d'allumage dù tout donc pu de scooter pour le moment :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut-être que t'as un court-circuit..? :s

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa ce peux , parce que la nouvelle bobine a fait 5 km . Sinon il y a aucun problème qui pourrait venir de l'allumage ? genre clavette usé ou allumage décalé qui provoquerait ceci ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut-être une sur-tension causée par un boîtier cdi défectueux qui fait mal son taff.

A confirmé par d'autre membres

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouais si tu peux, essaie de changer de CDI... peut-être que c'est lui qui est défectueux.. Et non la bobine..

Ps:

t'as déjà réessayé de remettre la bobine d'avant? Car quand j'avais un CDI foireux, ça faisait juste "buguer" les bobines... essaie déjà ça.. ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si j'essaie la bobine sur le rocket de mon cousin et qu'il démarre , cela voudrat dire que j'ai un problème avec le boîtier CDI obligatoirement ou l'allumage y joue aussi pour quelque chose ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ca voudra dire qu'il y a de fortes chances pour que ce soit ça, il faudra donc que tu test avec un autre cdi sur ton scoot pour en être sur.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un cdi de spirit après 2004 passe sur ovetto ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai testé la bobine sur le rocket et elle va . Le problème se tourne vers l'allumage et le boîtier CDI ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui je me pencherai sur le cdi et tkt ça passe c du minarelli.

Si jamais tu cherche un cdi je veux pas faire mon marchand du tapis mais pour 5€ j'en est un en stock.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0