• 0
Mitx

mécaboîte
Moto qui ne termine pas la montée dans les tours

Question

salut :)

voilà je m'explique, j'avais un gicleur de 94 et à chaque vitesse quand je mettez la poignée dans l'angle j'avais un trou , pas de vitesse mais un trou ou la moto fait " beuhhhh " , donc je rouler à mi poignée tout le temps :P

j'ai changer mon gicleur par un 102, depuis plus aucun trou, mais cette fois-ci la moto ne fini pas sa montée dans les tours elle " broute " un peu je trouve, quand je tire la vitesse à fond ça avance pas plus et ça ram , en gros en 6éme je suis à 75/80 compteur, configuration dans ma signature.

Que changer ?

Merci ;)

Modifié par Mitx

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

le moteur complet, si c'est la fameuse prépa dont tu as parlé il y a quelques mois...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le moteur complet, si c'est la fameuse prépa dont tu as parlé il y a quelques mois...

?? j'ai pas trop compris, quel prépa ? Tu confonds je crois j'ai jamais fait de prépa, mon bloc moteur est intacte .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ha je me souviens, tu veux parler de l’alignement du bloc moteur, non je l'ai pas fait je poser simplement la question de comment savoir si son bloc moteur l'est ou pas vue que quand je l'ai acheter j'avais un 80 malossi dessus... mais non j'ai rien toucher , aucune prépa ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et ta essayé entre les 2 tailles ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter