• 0
Mitx

mécaboîte Moto qui ne termine pas la montée dans les tours

Question

salut :)

voilà je m'explique, j'avais un gicleur de 94 et à chaque vitesse quand je mettez la poignée dans l'angle j'avais un trou , pas de vitesse mais un trou ou la moto fait " beuhhhh " , donc je rouler à mi poignée tout le temps :P

j'ai changer mon gicleur par un 102, depuis plus aucun trou, mais cette fois-ci la moto ne fini pas sa montée dans les tours elle " broute " un peu je trouve, quand je tire la vitesse à fond ça avance pas plus et ça ram , en gros en 6éme je suis à 75/80 compteur, configuration dans ma signature.

Que changer ?

Merci ;)

Modifié par Mitx

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

le moteur complet, si c'est la fameuse prépa dont tu as parlé il y a quelques mois...

?? j'ai pas trop compris, quel prépa ? Tu confonds je crois j'ai jamais fait de prépa, mon bloc moteur est intacte .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ha je me souviens, tu veux parler de l’alignement du bloc moteur, non je l'ai pas fait je poser simplement la question de comment savoir si son bloc moteur l'est ou pas vue que quand je l'ai acheter j'avais un 80 malossi dessus... mais non j'ai rien toucher , aucune prépa ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.