• 0
monovetto

scooter mbk - yamaha souci de klaxon et de clignotant

Question

monovetto    11

bonjour,

Pour commencer, la batterie est neuve et le fusible sont bon et on parle d'un ovetto

Les clignotant fonctionnent mais ils ne clignottent pas régulier et de plus en plus rapide en fonction du régime moteur. Le claxon est très faible.

Les phares avant,arrière et stop marche très bien.

Les témoins du compteur marche pour l'huile, et les plein phare; celui du clignotant suis le rythme des clignotant.

Après lecture de différents poste je pense au régulateur de tension. (relié par 4 broches rouge:2fils, jaune, blanc et noir)

J'ai aussi un petit carré blanc et il est relié par 2 fils un jaune et un noir qui me semble très malade mais je ne sais pas a quoi il sert :D2

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0
Meca-life    1

Perso j'aurais dis que ça vient de la batterie qui est morte, et de changer le fusible par precaution, mais apparemment ils sont neufs..

Ta batterie a peut être un problème.. Car normalement la batterie assure l'allumage des feux, clignotant, compteur.. Moteur eteind, et aussi quelques element comme le klaxon moteur allumé.

Avec ma batterie qui était morte, j'avais exactement pareil, les clignotant qui clignotent vite, etc..

Donc voilà après je sais pas, peux être ça vient pas de la.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
monovetto    11

le fusible est mort, est il possible qu'il faille rouler un peu pour que la batterie récupère sa forme même quand elle est neuve ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
derbi7694    26

une batterie ces pas comme les pile il faut la recharger mdr soit en roulant un peu soit avec un chargeur

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
monovetto    11

Pour les voitures c'est pas du tout le cas, donc ce n'est pas évidant .

Merci de ta réponse

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
.::S2::.    1 629

le fusible est mort, est il possible qu'il faille rouler un peu pour que la batterie récupère sa forme même quand elle est neuve ?

La batterie s'use aussi tout comme une pile. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
monovetto    11

enfin là elle sort juste de la boîte et je l'ai monté donc je ne l'ai pas usée, j'ai essayé avec la batterie de ma moto et plus de problème.

Merci à tous

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant