• 0
Durtmoon

scooter mbk - yamaha
BW's en Polini Corsa, 80Km/h + bruit anormal

Question

Salut !

Pour commencer, voici ma configuration :

Cylindre 70 Polini Corsa

Pot MHR Racing

vilebrequin Doppler

carburateur 19 - Gicleur 95

Filtre à air Polini "Air box mousse"

variateur MHR Grande plage - Galets 5,3g

Embrayage Stage6 Sport pro - Ressorts, de poussé jaune (Malossi), d'embrayages blanc (Stage6)

Allumage d'origine.

Ayant finit mon rodage, je décide de me régler, donc je met le ressort de poussée jaune, ensuite j'ai voulu mettre des ressorts d'embrayages rouges, or quand je les mettais les mâchoires de l'embrayage avait un peu de jeu donc j'ai laissé les Stage6, blanc.

Aujourd'hui, j'ai eu l'occasion d'avoir un compteur GPS, j'ai décidé de faire une pointe pour connaître mon allure réelle, je faisais du 80/85 Km/H ... Mais, à partir d'environ 70Km/H j'entendais et sentais une genre de "vibration régulière", comme si je roulais sur des bandes blanches, ça faisait un bruit (genre "TOUC TOUC TOUC TOUC" ^^ ) qui était de plus en plus rapide et fort selon ma vitesse.

D'où pourrais venir le problème ?

Serait-ce possible que ma vitesse de pointe soit due à cette "vibration" ?

Merci d'avance, bonne soirée :)

PS : Je n'ai aucun trou, et mon scooter ne broute pas, il tourne normalement.

Modifié par Durtmoon

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

qu'es qui n'est pas neuf dans ton carter de transmission? la cloche d'embrayage peut être voilé et vérifie les roulements du correcteur aussi

a tu bien monté le variateur GP malossi avec la bague du fond fournis qui remplace le system de démarrage?

ton pot est neuf, as tu enlevé les 2 brides?

même si il tourne normalement, si tu es un peu trop riche tu ne le sent pas, mais peux perdre de la vitesse (du régime)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

qu'es qui n'est pas neuf dans ton carter de transmission? la cloche d'embrayage peut être voilé et vérifie les roulements du correcteur aussi

a tu bien monté le variateur GP malossi avec la bague du fond fournis qui remplace le system de démarrage?

ton pot est neuf, as tu enlevé les 2 brides?

même si il tourne normalement, si tu es un peu trop riche tu ne le sent pas, mais peux perdre de la vitesse (du régime)

Mon variateur est bien monté, ma cloche n'est pas voilé ...

Est-ce possible que j'ai ces vibrations à cause des mes réglages variations ?

Comme mauvais ressort d'embrayage et galets trop léger ?

Modifié par Durtmoon

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour, c'est vibration peuvent venir de beaucoup de chose et peuvent bien sûr atténuer la vitesse

D'abord vérifie si tu n'a pas de jeu dans tes roulement! tu démonte ton variateur et allumage et tu regarde si il ne bouge pas ( ça se joue à pas grand chose...)

ensuite refait un tour savoir si tout est bien serrer, Variateur, allumage, embrayage, roue.

Mais non c'est pas normale vue ta configuration le 100 a 110 devrais être fesable.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je vais vérifier ça demain, est-possible que j'ai ces vibrations à causes de mauvais réglages variation ?

Demain je monte aussi mes ressorts d'embrayages rouge et je verrai pour les galets.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter