• 0
rafael1000

scooter piaggio - gilera
Jauge de température du scooter problématique

Question

Bonjour,

Sur ma jauge de température (scoot aprilia SR 50 street à refroissement liquide), il suffit de rouler 5 min pour en atteindre la moitié. A quoi ça correspond?

En 15 min la jauge peut atteindre les 2/3 puis elle stagne entre la moitié et les 3/4 max.

De plus, que je roule 10 minutes ou 1 heure voire 2 heures, la jauge oscille toujours entre la moitié et les 3/4.

Ca correspond à une surchauffe ou bien c'est une chauffe normale tant que ça ne monte pas dans le rouge?

Mon ancien Aprilia avait la jauge moins sensible, l'aiguille restait quasiment tout le temps au minimum!

En faisant chauffer le scoot 10 min, la jauge monte a 1/4 alors que le pot est à peine tiède ! Et quand je suis aux 2/3 de la jauge, il suffit d'éteindre le moteur 5 min pour que la jauge redescende à 1/3, puis en roulant 2 minutes ça remonte direct !

Est-ce normal?

PS : Après 400 km de conduite j'ai bien observé la jauge, et je constate que la jauge atteint (voire dépasse) les 3/4 du compteur en roulant juste 5 ou 10 min (la jauge ne monte jamais dans le rouge par contre), et dès que je m'arrête à un feu, la jauge température redescend à la moitié, puis quand le feu passe au vert il suffit de rouler 2 min pour refaire remonter la jauge. au 3/4...

Mon concessionnaire dit que je m'inquiète pour rien...

Modifié par rafael1000

Partager ce message


Lien vers le message
Partager sur d'autres sites

20 réponses à cette question

  • 0

Bonjour,

Sur ma jauge de température (scoot aprilia SR 50 street à refroissement liquide), il suffit de rouler 5 min pour en atteindre la moitié. A quoi ça correspond?

En 15 min la jauge peut atteindre les 2/3 puis elle stagne entre la moitié et les 3/4 max.

De plus, que je roule 10 minutes ou 1 heure voire 2 heures, la jauge oscille toujours entre la moitié et les 3/4.

Ca correspond à une surchauffe ou bien c'est une chauffe normale tant que ça ne monte pas dans le rouge?

Mon ancien Aprilia avait la jauge moins sensible, l'aiguille restait quasiment tout le temps au minimum!

En faisant chauffer le scoot 10 min, la jauge monte a 1/4 alors que le pot est à peine tiède ! Et quand je suis aux 2/3 de la jauge, il suffit d'éteindre le moteur 5 min pour que la jauge redescende à 1/3, puis en roulant 2 minutes ça remonte direct !

Est-ce normal?

Salut , oui c'est tout a fait normal un moteur en fonte tourne au environ de 70a85 degrés donc c'est normal , il suffit de 5 mn pour monté a 75 degrés x)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors c'est normal que le compteur soit toujours entre la moitié et les 2/3 du compteur, que je roule 15 minutes ou 1 heure ? Ca ne veut pas dire que le scoot chauffe trop?

Mon ancien scoot (même modèle) avait l'aiguille toujours presque au minimum

Modifié par rafael1000

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et puis je suis en rodage, donc je ne dépasse pas les 40 km/h et j'accélère au tiers de la poignée maximum, donc ça m'étonne que le compteur température soit aussi haut !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le fait que la jauge température du liquide de refroidissement oscille tout le temps entre la moitié et les 3/4 en rodage est-il vraiment normal? Débridé j'ai peur que le scoot chauffe carrément beaucoup trop...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Une idée?

Modifié par rafael1000

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Aucune idée à avoir comme j'ai déja dit , c'est tout a fait normal

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

OK j'arrête la parano :rheuuu:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as bien purger ton circuit lorsque tu as changé le haut-moteur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as bien purger ton circuit lorsque tu as changé le haut-moteur ?

Je n'ai rien changé du tout, mon scoot est neuf et a 280 km au compteur !

En observant un peu +, quand je roule à 40/45 l'aiguille de température monte aux 3/4, puis quand je m'arrête à un feu ça redescend à la moitié de la jauge... Puis dès que je vais accélérer de nouveau ça remontera aux 3/4 etc...

Et encore j'accélère doucement et je ne dépasse pas les 45 km/h !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La jauge est peut-être plus sensible. Sinon vu qu'il est sous garantie, va en toucher un mot à la concession, tu verras ce qu'il te dirons.

Modifié par M4tt_4K

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Après 400 km de conduite j'ai bien observé la jauge, et je constate que la jauge atteint (voire dépasse) les 3/4 du compteur en roulant juste 5 ou 10 min (la jauge ne monte jamais dans le rouge par contre), et dès que je m'arrête à un feu, la jauge température redescend à la moitié, puis quand le feu passe au vert il suffit de rouler 2 min pour refaire remonter la jauge. au 3/4...

Mon concessionnaire dit que je m'inquiète pour rien...

Vous êtes surs que c'est normal ça?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A force d'insister chez le concessionnaire ils ont démonté mon scoot et apparemment tout est normal... Je m'inquiétais pour rien !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A force d'insister chez le concessionnaire ils ont démonté mon scoot et apparemment tout est normal... Je m'inquiétais pour rien !

Je te l'avais dit

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je te l'avais dit

Oui je sais, mais quand j'ai un souci sur le scoot j'ai du mal à me persuader que tout va bien...

Merci en tout cas de m'avoir aidé :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je constate que la jauge de température du liquide de refroidissement fonctionne mieux quand il fait 10 degrés que 4 degrés, elle est moins sensible (elle a moins tendance à varier) et monte moins haut en général !

Maintenant que j'ai terminé les 500 km de rodage, j'accélère manette à fond jusqu'aux limites du bridage quand je peux (45 /50 km/h) et si je tombe sur un boulevard avec tous les feux au vert, personne et que je roule à fond, la jauge finit carrément par monter aux 4/5e (vraiment près du rouge) en même pas 3/4 km. Evidemment en arrêtant le scoot à un feu rouge une minute ça redescend jusqu'aux 3/4 du compteur (voire légèrement moins si j'ai de la chance) mais ça remonte vite ! Le pire c'est dans les embouteillages à Paris, quand il faut dépasser les voitures en les contournant et sans cesse actionner les gaz puis ralentir, ça fait monter la jauge de chauffe très haut, pire que quand je roule à fond ! Je ne comprends pas... Ca se voit encore + quand il fait froid ! Mon poids peut-il aussi jouer sur la chauffe du moteur (c'est quasiment comme si il y avait 2 personnes plutot légères sur le scoot)?

Le froid fausserait donc en partie les mesures de la température du liquide de refroidissement?

En tout cas je n'ai jamais atteint le rouge de la jauge, mais de très peu ! Image du compteur (c'est celui de droite) : Aprilia-SR%2050%20STREET_4.jpg

Merci d'avance pour votre aide :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Une idée?

Salut

Oui c'est tout a fait normale cela est du au calorstat qui quand moteur refroidit en roulant vite car beaucoup d air dans radiateur il se referme et interdit au liquide de passer dans radia et des que le moteur rechauffe il se reouvre et ainsi de suite.Il fait son boulot qui est de maintenir le moulin a la même température celle ideale pour que ca tourne bien et dix minutes pour chauffer c'est normal aussi calorstat reste ferme jusqu a bonne temp ceux qui le vire ce calostat tournent toujours a froid et ca sa exquinte le moulin et ca surconsome et la richesse carburateur est instable en fonction température exterieur

Bye bye et si monte dans rouge stop de suite et ensuite changer calorstat pas se contenter de le suprimer ou juste en attendant le neuf

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut

Oui c'est tout a fait normale cela est du au calorstat qui quand moteur refroidit en roulant vite car beaucoup d air dans radiateur il se referme et interdit au liquide de passer dans radia et des que le moteur rechauffe il se reouvre et ainsi de suite.Il fait son boulot qui est de maintenir le moulin a la même température celle ideale pour que ca tourne bien et dix minutes pour chauffer c'est normal aussi calorstat reste ferme jusqu a bonne temp ceux qui le vire ce calostat tournent toujours a froid et ca sa exquinte le moulin et ca surconsome et la richesse carburateur est instable en fonction température exterieur

Bye bye et si monte dans rouge stop de suite et ensuite changer calorstat pas se contenter de le suprimer ou juste en attendant le neuf

Merci de ton aide. Par contre si je comprends bien quand je roule à 50 le calorstat est censé maintenir la même température idéale, mais justement si je roule pendant plusieurs kilomètres non stop à 50 quand il fait froid la jauge atteint les 4/5e (pas très loin du rouge donc) et se maintient à cette température tant que le moteur ne ralentit pas. Ca me semble bizarre que la température optimale du liquide de refroidissement soit de 4/5e de la jauge en vitesse régulière de 45 / 50 km/h (je suis bridé). Et si je débride je n'ose pas imaginer comment la jauge va s'emballer et monter dans le rouge !!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci de ton aide. Par contre si je comprends bien quand je roule à 50 le calorstat est censé maintenir la même température idéale, mais justement si je roule pendant plusieurs kilomètres non stop à 50 quand il fait froid la jauge atteint les 4/5e (pas très loin du rouge donc) et se maintient à cette température tant que le moteur ne ralentit pas. Ca me semble bizarre que la température optimale du liquide de refroidissement soit de 4/5e de la jauge en vitesse régulière de 45 / 50 km/h (je suis bridé). Et si je débride je n'ose pas imaginer comment la jauge va s'emballer et monter dans le rouge !!

Salut

Non non je te promet que cela est le fonctionement normal il y a température de fermeture et celle d ouverture il y a un temps de decalage .Un moteur doit tourner bien chaud de l ordre 90° l alerte en principe 110° 115° et l explosion moteur encore bien au dessus.

Quand il fait froid le calorstat va mettre encore plus longtemps a s ouvrir pour que le moteur ne baisse pas trop vite en température

tu vois il est dans la cullace comme la sonde de température donc dans la partie la plus chaude du moteur ormis la sortie échappement qui est encore un poil plus chaude

Et c'est quand tu es bride que le moteur chauffe le plus car les gazs d échappement sont freines par la bride du pot comme par hazard a l endroit le plus chaud de plus le moteur tourne moins haut en régime donc pompe à eau tourne aussi moins vite d ou l eau circule moins vite et refroidi moins le moteur.débridage ne fera que améliorer ca car le moteur tournera comme les ingenieurs l ont concu et pas etouffe comme bride en France

Bonne balade et a plus

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut

Non non je te promet que cela est le fonctionement normal il y a température de fermeture et celle d ouverture il y a un temps de decalage .Un moteur doit tourner bien chaud de l ordre 90° l alerte en principe 110° 115° et l explosion moteur encore bien au dessus.

Quand il fait froid le calorstat va mettre encore plus longtemps a s ouvrir pour que le moteur ne baisse pas trop vite en température

tu vois il est dans la cullace comme la sonde de température donc dans la partie la plus chaude du moteur ormis la sortie échappement qui est encore un poil plus chaude

Et c'est quand tu es bride que le moteur chauffe le plus car les gazs d échappement sont freines par la bride du pot comme par hazard a l endroit le plus chaud de plus le moteur tourne moins haut en régime donc pompe à eau tourne aussi moins vite d ou l eau circule moins vite et refroidi moins le moteur.débridage ne fera que améliorer ca car le moteur tournera comme les ingenieurs l ont concu et pas etouffe comme bride en France

Bonne balade et a plus

OK merci beaucoup pour tes explications, je comprends mieux maintenant

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

OK merci beaucoup pour tes explications, je comprends mieux maintenant

Hello

Pas de quoi et ne te fais ps de soucis

Salut et bonnes ballades

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter