• 0
xMartx

scooter piaggio - gilera
Yasuny R + 17.5 dell orto pour origine Bien ou pas ?

Question

Bonjour je posède un Gµilera stalker d'origine et je voudrais mettre un pot yasuny Racing edition Black avec un carburateur 17.5 Dell orto (je sais je ne suis pas obliger de le changer mais celui que j'ai déconne )

Merci de vaut réponse ;)

Est ce ca vas tourner bien et les gaz vont ne pas être top liberer pour de l'origine ?

Modifié par xMartx

Partager ce message


Lien vers le message
Partager sur d'autres sites

21 réponses à cette question

  • 0

Quelle est ta question ?

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quelle est ta question ?

il a dit si c"était bien ou pas !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah effectivement, mais son titre est plus précis que son message, c'est un peu le monde à l'envers.

Sinon je vois pas pourquoi ce ne serait pas bien, c'est une configuration comme une autre... par contre

ton carburateur déconne comment ? Parce que je ne vois pas pourquoi le changer tant qu'il est complet.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Desoler j'ai oublier la question :X

Je voudrais savoir si la configuration est bonne :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Enfaîte mon carburateur coule l'essence quand je relève mon scoot (béquille lateral) après être poser une petite heure, mon scoot vas être très long a démarrer (environ 20 coups de kick a la suite) puis le starter fait effet (j'ai un automatique) donc sa fume et puis après sa tourne nickel.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai un pote qui avait Yasuni R & Malossi multivar, tout ça bien réglé ça marchais bien pour de l'origine ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui , ca fonctioneras parfaitement sur origine ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Enfaîte mon carburateur coule l'essence quand je relève mon scoot (béquille lateral) après être poser une petite heure, mon scoot vas être très long a démarrer (environ 20 coups de kick a la suite) puis le starter fait effet (j'ai un automatique) donc sa fume et puis après sa tourne nickel.

ta pe tre le join d ela cuve

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta pe tre le join d ela cuve

Je ne me suis pas prit la tete j'en n'ai directement racheter un pour le prix que ça coûte faut pas chercher, avec le nombre de fois que je l'ai regarder j'en n'ai eu marre ;) J'ai donc passer commande de mon pot et du carburateur je devrai avoir ca vendredi :D

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai un pote qui avait Yasuni R & Malossi multivar, tout ça bien réglé ça marchais bien pour de l'origine ;)

Oui je vais sûrement en acheter un :) tu pense que je vais atteindre les combien avec ca ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci pour vos réponses :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pourrais pas te dire exactement, un bon 85 réel voir peut être un peu plus avec des bons réglages !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pourquoi sa marcherai mal?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

voilà j'ai tout monter je pense avoir bien reglé mais ...

Donc il démarre a merveille, j'accélère de 0 a 40 bon decolage, mais de 40 a 60 plus grand chose et puis repasser les 60 sa remet les gaz et la je monte facile dans les 90 réel (mon aiguilles est a 105)

Quel est le problème ? Aucun cela vient du pot ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

voilà j'ai tout monter je pense avoir bien reglé mais ...

Donc il démarre a merveille, j'accélère de 0 a 40 bon decolage, mais de 40 a 60 plus grand chose et puis repasser les 60 sa remet les gaz et la je monte facile dans les 90 réel (mon aiguilles est a 105)

Quel est le problème ? Aucun cela vient du pot ?

ta bien débrider le pot quesl sont des ressort de poussée

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta bien débrider le pot quesl sont des ressort de poussée

J'ai tout degager rondelle d'entrer et cartouche et ayannt posser pour avoir aucun depassement

Ressort origine :/ mais je compte changer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai tout degager rondelle d'entrer et cartouche et ayannt posser pour avoir aucun depassement

Ressort origine :/ mais je compte changer

sa vien pe être de sa de te sressort que ta un pti trou

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok je dois mettre lesquel ? c'est bien les ressort d'embrayage ? ou de poussées ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok je dois mettre lesquel ? c'est bien les ressort d'embrayage ? ou de poussées ?

sur ton scoot je connais pas car cest pas pareil qu un spirit attend d autre réponse pour savoir

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mais ressort d enbreyage jaune et ressort de poussée blanc galet plus un peu plus léger sa devrai le faire

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sur ton scoot je connais pas car cest pas pareil qu un spirit attend d autre réponse pour savoir

Okais merci :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter