• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Piaggiozip06

scooter piaggio - gilera
Séparation BM et cadre

Question

Bonsoir , alors voilà , comme pour cette année 2012 je veux modifié mon scoot , je vais faire faire les roulements vilebrequin par un pro , mais il me demande que le BM , donc j'en suis arriver a deux cables qui m'empeche de mené a bien ma mission

Le premier , c'est le câble de frein , mais sa c'est pas derangant

Le deuxieme , c'est le câble qui mene a l'arrière de l'allumage , j'ai bien sure essayer de tirer dessus , mais j'ai pas l'impression que ce soit une cosse qu'il y est au bout , donc ma question est la suivante :

Arrache volant pour l'allumage et ensuite je débranche les fils dans le sens recto de l'allumage ?

Merci d'avance:

Zip de 1997

Partager ce message


Lien vers le message
Partager sur d'autres sites

6 réponses à cette question

  • 0

Pour info , c'est ce câble:

403676_2476812088412_1495792001_31981277_53185473_n.jpg

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça peut être le câble qui mène au démarreur électronique ou le câble des faisceaux qui vas au volant.

Si c'est le câble du volant, tu dois avoir un genre de raccord que tu peux le débrancher. Si c'est celle du démarreur, tu dois enlever qu'elle que cache arrière de carénage pour déconnecter le file rouge et dévisser le file noir qui es vissé sur le cadre.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

slt,pour la photo que tu montres avec le câble et bien ce n'est pas la qu'il faut débrancher!!suit le câble a l'inverse et tu devrai avoir 3 fils a débrancher ,idem pour le démarreur ;))

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci pour vos réponses , demain je me remet dessus , j'espere vraiment trouver :)

edit : en fait je sais pas si je me suis bien exprimer mais le seul fils brancher sur le scoot est celui la , genre cdi , phare arrière ect c'est débrancher

Modifié par Piaggiozip06

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Comme le dit typhoon70 cc, normalement le câble que tu montres remonte au CDI avec 3 fils (rouge,blanc et vert).

Après je crois bien qu'il faut aussi débrancher le démarreur électrique pour enlever le bas moteur => t'as 2 fils à enlever à cet endroit :

75837145224799495014957.jpg

Uploaded with ImageShack.us

Modifié par zenzile

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Nikel j'ai reussi j'avais bien tout débrancher mais j'avais pas vue des cosses cacher par un gros sckotch noires a la con bref merci en totu cas a vous :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0