• 0
Runner FR

scooter piaggio - gilera
Roue arrière n'est pas entraînée

Question

Bonsoir,

J'ai un Gilera Runner SP 2006 avec un kit 50 Athena, pot Yasuni R, carburateur 17.5 Dell'orto (d'origine) avec un gicleur de 70, variateur d'origine avec galets Malossi de 5,5 grammes et embrayage d'origine avec ressort de poussée Stage6 soft et ressorts d'embrayage Malossi jaunes.

Seulement j'ai un problème : depuis que j'ai monté les galets et les ressorts de poussée et d'embrayage, mon moteur tourne et monte dans les tours normalement mais la roue arrière n'est plus entraînée.

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

Tu as remonté ta courroie? ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'après ce que j'ai vu sur d'autres forums sa pourrait venir de mes ressorts d'embrayage qui seraient trop durs.

J'en ai aussi des blancs et des noirs donc peut être que les blanc seraient plus adaptés.

Quelqu'un pour confirmer ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

L'embrayage jaune Malossi est loin d'être si dur tout de même.

La roue ne tourne pas en accélérant même sur béquille centrale ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non même sur la béquille centrale.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter