• 0
vanderene

scooter peugeot problème Elystar qui broute

Question

vanderene    35

Bonsoir à tous premierement.

C'est mon premier post sur le forum, malgrès que je fréquente le site depuis déjà quelques mois.

J'ai pas l'habitude de debarquer comme ça sur un forum et demander de l'aide dès mon premier message, mais la je m'inquiete (betement sûrement, mais grand stressé que je suis, je me refait pas ^^ )

Alors voilà, hier je prend mon elystar (modele 2011, achat en octobre neuf, 2000km au compteur, FULL origine) pour aller au taff, rien de special a signaler exepter que j'étais presque sur la réserve, je fais mon plein sur les coups de 14h et je rentre chez moi (5 km) je reprend le scoot a 16h30 ( re 5km) et la tout fonctionne toujours bien. Je le reprend en sortant du taff a 19h30, et la après 2/3 km, paf il se met a brouter, et il me faut sans cesse mettre des coups d'accélérateur pour garder mon rythme (55/60 km/h). Si j'accélère sans mettre d'à-coups successif a la poignées il broute au alentour des 35/40 km/h.

Alors je me suis renseigner, et ce qui ressort le plus c'est le coup du carburateur sale (et etant donné que ca m'arrive juste après avoir fait un plein quasi "full" je me pose des questions)

Alors j'ai démonté le carburateur et rien de special a signaler (j'ai pas été jusqu'a la cuve).

De plus je connais pas trop le moteur de l'elystar, donc j'ose pas trop m'aventurer.

Donc voilà, en gros.

Selon vous qu'est ce que ca pourrait être ?

Merci de m'avoir lu :)

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
darkmanx    0

bonsoir, il m'est arriver la même chose après un plein car l'huile se mélangeai mal à l'essence et il y avai que de l'huile qui arrivai au carburateur.ou comme tu le dit c'est peut être une merde dans le réservoir.ou alors cela m'est arriver avant que mes lamelles de clapets passent à travers.mais ce n'était pas des lamelles d'origines!

Et regarde ta cuve quand même,il se peut qu'il y ai quelque chose

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
vanderene    35

Problème reglé !

C'était une essence trop impure qui avait encrassé le carburateur, et par la même occasion obstrué en partie l'arrivée d'essence, y'avait quasiment que du l'huile qui rentrait.

J'ai donc vidangé le réservoir et nettoyé le carburateur de A à Z. Ca a pas fait de mal car il a jamais aussi bien tourné.

voilà, a+ ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut amis si ta fait ton plain a carrefour du sp98 ces normal

faut nétoié ton caburateur ^^ a la souflette ou attendre que ça passe avec de essance total ou de grand maque !

prix en pro environ 20 a 3O euro chez consesionaire peugeot

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
vanderene    35

oui j'ai été au carrefour a coté de chez moi, au lieu d'aller au ELF un peu plus loin (par flemme sûrement), erreur que je reproduirait pu ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant