• 0
niko688

scooter mbk - yamaha mon scooter démarre bien par temps froid et ensuite non... help

Question

bonjour à tous mon pro à reglé mon mbk flipper, ralenti quand il est chaud, bougie neuve br7, netoyage ect

en fait le matin le scooter démarre très bien par temps froid, je roule 3 km et ensuite je m'arrête mais quand je veux le redémarrer il à du mal à monter en régime comme si il grattai ou broutai, avec un ralenti faible durant 3-4min et ensuite c'est de nouveau bon,

votre avis merci

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0

salut tu dois avoir une prise d'air je pense. Vérifie ton admission, les clapets et toute l’étanchéité.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

c bizarre parsqu' il sort de revision, par contre après quelque minutes ça ne le fait plus,

à moins que ça ne soit pas normal, l'entrée d'air au dessus de la boîte à air? sdc10425d.jpg

Uploaded with ImageShack.us

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

quand j'ai regarder si le filtre était propre j'ai pu remarqué ça, après je n'ai pas l'habitude je ne sais pas si c'est normal l'entré d'air sur la photo, en fait ça brout et accroche quelque minute et après c'est bon

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si je comprend bien, ton scoot se met à brouté à chaud. Peut un pb au niveau de starter qui continu à envoyé un peu trop d'essence à chaud... Sans doute un réglage d'air légerment trop riche aussi. J'arriv pas bien a voir la fixation de ta BAA, mais aprioris on dirait qu'elle est bien mise.

Quoi qu'il en soit j'dirait qu'arrivé à température ta carburation devient trop riche, le pb pourrait venir de là.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

mais justement quand il est bien chaud aucun problème, et ralenti parfait, mais ça met bien 10 min avant que les scoot soit chaud, et surtout si j veut redémarrer avant qu'il soit bien chaud, c'est là qu'il broute et tien mal le ralenti, alors que le premier démarrage à froid le matin est bon il démarre bien..,

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

OK merci

et demain je vais attendre qu'il soit bien chaud avant de l'eteindre puis de redémarrer (je doit faire des livraison avec c'est pour ça)

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.