• 0
kevin-jam

mobylette Panne MBK 51 ( a fait tourner à fond )

Question

kevin-jam    2

Bonjour .

Bon voilà j'ai récupéré un moteur de mbk 51 je l'ai montée sur un cadre que j'avais pratiquement neuf fait le faisceau électrique mis les lumière elle roulait nickel démarrer nickel.

Jusque a ce que un coussin dans ma cour pendant que j’allais chercher quel que chose a soulever l'arrière de la mob pour que la roue soit dans le vide.

il a tourner la poignée à fond et la mob " geulée"à fond excusée moi pour cette expression et après a calé et ne démarre plus je n'ai pas réussi a la redémarrer

Avait vous des idées car c'est pour moi travailler au mois de janvier merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

33 réponses à cette question

Messages recommandés

  • 0
alex33190    59

Bonjour .

Bon voilà j'ai récupéré un moteur de mbk 51 je l'ai montée sur un cadre que j'avais pratiquement neuf fait le faisceau électrique mis les lumière elle roulait nickel démarrer nickel.

Jusque a ce que un coussin dans ma cour pendant que j’allais chercher quel que chose a soulever l'arrière de la mob pour que la roue soit dans le vide.

il a tourner la poignée à fond et la mob " geulée"à fond excusée moi pour cette expression et après a calé et ne démarre plus je n'ai pas réussi a la redémarrer

Avait vous des idées car c'est pour moi travailler au mois de janvier merci.

vérifie l état du cylindre et du piston

* après es que tu a une étincelle a la bougie

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kevin-jam    2

J'ai été voir si il y a une étincelle a la bougie il y en a pas que une ;) et j'ai reussi à faire démarrer la mob quel que seconde mais j'axcelere elle cale

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
alex33190    59

J'ai été voir si il y a une étincelle a la bougie il y en a pas que une ;) et j'ai reussi à faire démarrer la mob quel que seconde mais j'axcelere elle cale

si elle cale problème carburation

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kevin-jam    2

Moi jtrouve étrange que quand elle roule à fond elle démarre plus je doit faire quoi niveau carburation ? le nétoyer?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kevin-jam    2

bas genre noir et j'ai regarder au carburateur j'ai jouer avc la vise en la resérant désérant ça a rien donner elle démarre de temps en temps mais cale en fait

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kevin-jam    2

déjà esseyer de changer avc beaucoup de gicleur sa donne le même résultat :(

J'ai fini par remettre celui que j'avais au départ

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
alex33190    59

déjà esseyer de changer avc beaucoup de gicleur sa donne le même résultat :(

J'ai fini par remettre celui que j'avais au départ

la mobylette est entièrement d origine ou elle est un peu équiper

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Bubulle    2 198

Des vieilles mobs qui n'ont pas démarrées depuis longtemps ont toujours des impuretés dans le réservoir, regarde les durites si elles sont bouchées ainsi qu'un bon nettoyage carburateur

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kevin-jam    2

Dac je vais voir sa samedi j'ai le même carburateur en double j'esseillerai aussi je vous tien au courant sans faute continuer a suivre mon sujet au cas ou sa marche toujours pas ;) :P

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kevin-jam    2

Bon j'ai fait le tour j'ai regarder niveau carburateur démonter nétoyer remontée gicleur et apparament c'est pas sa :s demain je vais regarder au cylindre je vous tien au courant (si c'est cylindre je doit changer cylindre piston ? ) je pense pas qu'il a sérer perso car elle redémarrer quel que second o_O

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Bubulle    2 198

La dernière fois que j'ai accéléré avec ma mobylette sur la béquille le carter à explosé x)

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kevin-jam    2

:| Arrête tu me fait peur la mdr je doit la réparée pour le mois de janvier sinon je suis dans le caca mdr !

En tout cas j’espère que c'est pas sa si tu pence que c'est sa dit moi comment vérifier et si vous avez des idées faux pas ésiter demain je regard des 8h jusque au coucher du soleil :P

Tout taleur j'ai verifier l'arriver d'essence elle et nickel le carburateur rien a dire gicleur pareil.

Donc pour moi c'est soit électrique soit clapets prise d'air ou moteur je sais pas trop. Mais bon quand je la pousse j'ai des étincelle et les lumiere qui sallume donc voilà .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Bubulle    2 198

Les lumières c'est normal puisque ton moteur tourne la bobine d'éclairage envoie le jus, si sa t'arrive comme sa m'est arrivé c'est que tu es vraiment malchançeux ! peut être une masse, à voir

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kevin-jam    2

Javoue que j'ai la poisse mes les feux salume que si linterupteur et en mode marche aussi donc je cest pas trop quoi faire

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
alex33190    59

Javoue que j'ai la poisse mes les feux salume que si linterupteur et en mode marche aussi donc je cest pas trop quoi faire

démonte ton cylindre pour être fixer si c'est sa ou pas

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant