• 0
Hardcore-united

mécaboîte
Moto qui petarade

Question

Bonjour

j'ai un problème avec ma dt donc voilà , avant hier ma moto a commencer a peter comme ci elle fessait des rupture ( desole mais j'ai pas d'autre mot ^^ ) donc j'ai changer la bougie et un jours après sa l'a refait , du coups j'ai re changer la bougie + l'antiparasite et nettoyer le carburateur , mma bougie est noir mais pas mouiller , j'ai remarquer que mon liquide a un peu descendu car normalement il est toujours a ra bord et la il y etais plus merci de m'en dire plus

Partager ce message


Lien vers le message
Partager sur d'autres sites

8 réponses à cette question

  • 0

Salut sûrement une carburation régler trop rich, essaie de descendre de 2 point ton gicleur et voir si ça va mieux ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

gicleur plus petit + bougie a culot long si tu en as pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour

j'ai un problème avec ma dt donc voilà , avant hier ma moto a commencer a peter comme ci elle fessait des rupture ( desole mais j'ai pas d'autre mot ^^ ) donc j'ai changer la bougie et un jours après sa l'a refait , du coups j'ai re changer la bougie + l'antiparasite et nettoyer le carburateur , mma bougie est noir mais pas mouiller , j'ai remarquer que mon liquide a un peu descendu car normalement il est toujours a ra bord et la il y etais plus merci de m'en dire plus

Salut

Pour ta baisse de liquide dis moi ta DT elle fume pas blanc même a chaud si c'est le cas verifies joints de cullace si ne fume pas cherche une fuite dans le circuit

Pour le moulin qui pete la je n ai pas vraiment d idees sauf bougie qui perlerait et finirait par faire autoallumage au mauvais moment et peterait ou avance qui déconne et donc même resultat mais c'est mon avis perso uniquement attendre autres avis un peu^plus vallables

Salut accroche toi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut j'ai déjà baissé mon gicleur de 10 et bougie un peu moins noir mais le problème est toujours la

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut j'ai regardé le circuit il y aucune fuite ^^ouais mais sa fais déjà la 2eme bougie :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut j'ai regardé le circuit il y aucune fuite ^^ouais mais sa fais déjà la 2eme bougie :/

Salut

Peut être faudra t il jeter un oeil sur joint de culace alors car ce liquide doit bien passer quelque part et tu n as pas dis si fummee blanche enfin vapeur d eau a l échappement.Et en refesant le niveau combien de temp cela prend t il pour rebaisser???

Salut bonne bricole

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

Je pense aussi au joint de culasse :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

(Vérifie ta boîte à clapets on sait jamais, si les lamelles ont du jeu ca crée des trous et des explosions qui à l'oreille font penser à des ruptures ou des coupures d'essences avec pertes de perfs)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter