• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Protoxyde

scooter mbk - yamaha
Perte de pointe de vitesse nitro

Question

Bonjour à tous :) ,

J'ai acheté un nitro mbk 2012 il y a 6 mois, 2300km

aucun problème, il est encore d'origine mais variateur débrider,

donc je faisais un 70 compteur environs.

Jusqu'à il y a 3 jours, cela faisait 1 semaine que je l'avait très peu utilisé à cause du temps,

et bien mon scoot ne fait plus qu'un 50 compteur o_O

Au début j'ai pensé que c'est parce qu’il avait pris le froid pendant 1 semaine

j'ai fait un tour de 20km et à la fin j'ai réussi à le faire atteindre le 60km/h

Mais le lendemain de nouveau un 50 :killme:

Je ne sais pas d'ou vient le problème. J'ai un peu chercher sur internet mais rien trouver de semblable.

Je précise que je suis nul en mécanique donc j'aimerais avoir votre avis sur le problème

Merci d'avance à ceux qui répondrons à ma question ;)

Modifié par Protoxyde

Partager ce message


Lien vers le message
Partager sur d'autres sites

10 réponses à cette question

  • 0

Bonjour,

Aurait tu essayer de laisser chauffer le scooter une dizaine de minutes avant de l'utilisé pour voir si celui ci irait mieux ? Sinon, tu devrait peut être essayé.

D'autre part, a tu regarder si tu as une bonne étincelle a ta bougie ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai essayé pendant de le faire chauffer pendant 5min mais non toujours 50km/h

Je vais aller voir pour la bougie ;)

Mais est ce normal sachant que je n'ai que 2300km ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour à tous :) ,

J'ai acheté un nitro mbk 2012 il y a 6 mois, 2300km

aucun problème, il est encore d'origine mais variateur débrider,

donc je faisais un 70 compteur environs.

Jusqu'à il y a 3 jours, cela faisait 1 semaine que je l'avait très peu utilisé à cause du temps,

et bien mon scoot ne fait plus qu'un 50 compteur o_O

Au début j'ai pensé que c'est parce qu’il avait pris le froid pendant 1 semaine

j'ai fait un tour de 20km et à la fin j'ai réussi à le faire atteindre le 60km/h

Mais le lendemain de nouveau un 50 :killme:

Je ne sais pas d'ou vient le problème. J'ai un peu chercher sur internet mais rien trouver de semblable.

Je précise que je suis nul en mécanique donc j'aimerais avoir votre avis sur le problème

Merci d'avance à ceux qui répondrons à ma question ;)

Salut

Le plus simple pour avoir une idee plus precise démontes ta bougie et regarde la couleur de celle ci après avoir fait une bonne pointe de vitesse et dis nous si noir ou chocolat ou carement blanche

Cela donnera une idee de ton problème

Salut a plus

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci de vos réponses :P

Je vais aller voir ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai essayé pendant de le faire chauffer pendant 5min mais non toujours 50km/h

Je vais aller voir pour la bougie ;)

Mais est ce normal sachant que je n'ai que 2300km ?

Salut

Non elle est bien bonne je veus seulement que tu decrive la couleur après pointe pour voir si tes réglages carburateur sont sont bons

Salut

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut dit nous la couleur de ta bougie normalment elle toi être marron brique si c'est le cas change peut être t'est galet pour des un peu plus léger car si il sont trop lourd normal qui galère a prend c'est tours

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Excusez ma lenteur :P

donc après avoir fait un tout petit tour ( même pas 5km)

ma bougie reste blanche comme à l'arrêt.

Modifié par Protoxyde

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

blanche = trop d'air dans ton mélange air essence! Il faut que tu règles ton carburateur mais si le scoot est neuf et garanti envoie le en garantie !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

blanche = trop d'air dans ton mélange air essence! Il faut que tu règles ton carburateur

Si elle est blanche c'est que le mélange est pas assez riche. ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Okay merci de vos réponses :)

Je vais l'envoyer en garantie comme vous m'avez dit

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0