• 0
ArMaori

scooter mbk - yamaha
Huile sortant du pot + fumée grise

Question

Yop !

Ayant récupéré mon Nitro il n'y a même pas 30 minutes, j'ai pu voir en arrivant chez moi qu'il y avait de l'huile fraîche noire qui coulait dessous la cartouche.. j'ai passé un doigt à la sortie du pot, pareille.

Je l'allume donc pour voir et il démarre une demi seconde pour faire un " clac " comme si je remontais la béquille puis dernièrement j'ai vu qu'il y avait de la fumée gris foncé qui sortait du pot et que ça sentait énormément l'essence et un peu le brûlé..

Quelques infos :

- J'ai mon Nitro depuis fin juillet 2012, je l'ai débridé fin aout et j'ai installé un pot Yasuni R début octobre.

- Mi/fin octobre j'ai eu un accident de scooter. Au départ on m'a annoncé qu'il n'y avait que quelques coques rayés et le pot un petit peu. J'ai donc pris un rendez-vous chez le mécano pour qu'il me règle mon Nitro et pendant qu'il le réglait il a remarqué que le chauffeur chauffait beaucoup trop et a donc démonté le scooter et a découvert que la pompe à huile s'était cassé..

Donc pompe à huile cassé c'est à dire plus d'huile dans le vilebrequin et l'ensemble cylindre/piston donc en tout j'en ai eu pour 1400€ mais mon assurance a bien voulu le prendre donc 26€ ( la franchise ).

Par la suite le mécano m'a dit qu'il avait fait les réglages sauf les ressorts d'embrayages et il ne m'a dit qu'il y avait de soucis.. je suis donc allé le chercher aujourd'hui et pour la suite.. regarder en haut ! :P

Partager ce message


Lien vers le message
Partager sur d'autres sites

16 réponses à cette question

  • 0

Pompe a huile mal reglée peut être

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ta pompe a huile debite trop

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ca se règle comment se bordel ? :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ca se règle comment se bordel ? :(

Salut

Si s est pompe originale elle ne se regle pas mais par contre ton pro a peut être mis de l huile pourrie d ou fummee et coulures a l echappement

Donc pas evident retourne le voir et chauffes lui les oreilles mais gentillement il faut rester ZEN

Bye bonne soiree

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non il a changé de pompe à huile, après il a peut être mit une pompe à huile d'origine..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

trop d'huile c'est sur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non il a changé de pompe à huile, après il a peut être mit une pompe à huile d'origine..

Salut

Si c'est un pro de la marque il a du mettre une d origine c'est presque sur donc pas de réglage du debit mais des fois suivant l huile utilisee cela peu fummer fort comme semi synthese au lieu de synthese 100% mais passes le voir il trouvera bien le soucis

Bye

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon c'est bon j'ai pas eu besoin de faire de réglages, ça coule de moins en moins.

Par contre la cadence du bruit du pot est très élevé dès que je le démarre et même quand je ralentis, à quoi est-ce du ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon c'est bon j'ai pas eu besoin de faire de réglages, ça coule de moins en moins.

Par contre la cadence du bruit du pot est très élevé dès que je le démarre et même quand je ralentis, à quoi est-ce du ?

Salut

Bon ta reponce me semble normal car le trop d huile vient peu être d une inclinaison importante qui a peu faire coule de huile ici ou la

Pour ton pot je pense a une vibration d une chicane interne qui n a pas du aimer un choc elle doit être desoudee et se balade de plus en plus dans le detente c'est ce qui explique l ejection de calamine qui était avant retenue par la chicane interne et bien sur l huile brulee retenue de la même facon

Il y a deux chicanes une de chaque bout du pot detente elles sont soudees dedans juste au niveau des soudures des parties coniques pour bien guider le flux des gazs d echappement c'est de la que vient le mot detente bien sur c'est ok pour les gazs mais cela bloque la calamine et l huile imbrulee mais noir ressortie du moteur dans le bas du corp droit du pot mais si chicane se dessoude tout ce qui est bloque par elle ressort du pot avec le courant des gazs échappement

Donc ou tu t abitues au bruit ou tu contact ton assurance pour changer le pot mais bon pas pot d origine donc interdit donc pas pris en charge donc être prudent avant de le faire tu peus aussi couper le pot tout ressouder en place et ressouder le cone en place

Moi je mettrais un casque plus insonorisant et je changerais le pot quand cela deviendrait vraiment necessaire car ne roulerait plus bien ou vraiment perce

Salutations a plus

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci, par contre pour la chicane interne je ne préfère rien toucher. De toute façon je vais le voir ce week-end :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci, par contre pour la chicane interne je ne préfère rien toucher. De toute façon je vais le voir ce week-end :)

SalutJe te comprend bien car les toles sont fines et demande une decterite dans la soudureQuand au bruit si pas trop important je pense pour les pandores ne t inquiete pas trop car il n y a pas assez de place dans le detente pour que la chicane se positionne en travers du passage des gazs mais elle vibre seulementElles sont soudees que par quelques points de soudures et pas sur tout leur tours donc cela reste fragile surtout aux chocsBye a plus

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais donc ça va, je te dis dès que j'ai des nouvelles

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais donc ça va, je te dis dès que j'ai des nouvelles

Salut

Ok bonne route et ne te fais pas trop de soucis

Bye bye a plus

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon va ca tout est réglé mais j'ai pas du tout accélération jusqu'à 45km/h et après çà part d'un coup..

C'est du aux galets ça ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon va ca tout est réglé mais j'ai pas du tout accélération jusqu'à 45km/h et après çà part d'un coup..

C'est du aux galets ça ?

Salut

Verifies couleur de bougie si trop blanche ogmente le gigleur principale sinon as tu des galets superieur a 5gr car effectivement il se peut que cela donne ce type de problème surtout si courroie neuve dans ce cas allege un peu les galets pour verifier ca

Salut bonne bricoles et bon Noel

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci, je vais voir ça :)

Merci et à toi aussi ( un peu en retard )

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter