• 0
Boobzpro

scooter piaggio - gilera
Bruit de turbine dans le carter

Question

alors tout d'abord bonsoir je suis nouveau sur le forum

Je possède un runner sp 2010 débridé pot variateur carburateur

Pot yasuni R

variateur malossi MHR multivar

Galet 6g

Gicleur 70

ressort de poussée violet ( reçu avec le variateur)

Donc voilà je vous explique mon problème que j'avais avant même de changer mon variateur

Dé que j'accélère j'entends comme un bruit de turbine dans mon carter Pas forcément gênant mais tout de même troublant

Et second problème j'ai voulus mètre un ressort de poussée jaune malossi mais il ne rentrais pas dans le petit couvercle sur le correcteur de couple si je ne me trompe pas (je ne suis pas un pro

Partager ce message


Lien vers le message
Partager sur d'autres sites

16 réponses à cette question

  • 0

Une petite réponse s'il vous plaît

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

tout simplement, enlève ton carter de kick, et va faire un tour et dis nous si le bruit est toujours là;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pense avoir a peu près le même problème que toi, j'ai créer un post mais toujours pas de réponses...

Dit moi si c'est a peu près comme je l'ai décris dans le lien ci dessus, car si tu trouve d’où ça viens ça m’intéresse !

Salut :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour ton ressort , il faut y allé avec celui d'origine quand tu vas en acheté un autre , car il y a plusieur taille , sinon pour la turbine , fais comme dis plus haut

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok demain je fais sa et je vous tien au jus

je me demandais sur les runner il y a un sorte de plastique noir sur la joue ventilé pour ventiler encore plus je pence. Et j'ai un petit bou casser c'est peut-être à cause de sa ...

Enfin je vous dit sa demain et je métrais un photo de la joue merci de vos réponse

Weskera7x si je trouve pas de soucis je te tien o jus.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour le ressort de poussé, laisse celui d'origine.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as du prendre une mauvaise ref de ressort je pense..... jaune malossi sa suffit pas faut prendre modele piaggio...

Sinon si tu as des photos poste les sa parle + vite (pour ton ailette cassée)..

+++

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors voici la photo donc si le bruit vien de la est il possible de la retirer complètement ? Mais après plus de kick si j'ai bien compris le système...

post-11516-0-64607100-1354987493_thumb.j

Modifié par Boobzpro

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je pense que c'est a cause de la partie qui manque sur le plastique qui sert a refroidir ta poulie fixe

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je pense que c'est a cause de la partie qui manque sur le plastique qui sert a refroidir ta poulie fixe

+1 :cool2:

L'air doit s’engouffrer dans la fente ce qui génère un sifflement relativement ressemblant a celui d'une turbine.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci de vos réponses je vais changer tout sa alors.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci de vos réponses je vais changer tout sa alors. ������������������������

oui si tu veux plus entendre ce sifflement

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui c clair change se bout "bout de plastic" sa coûte vraiment pas cher..... oui c'est sa qui doit faire ton bruit car sa tourne vite ici quand même et aussi le fait de changer ton "refroidisseur " a ailette vas aussi sûrement t' enlever des vibrations (t'en as pas??) et aussi tes roulements de vilebrequin de diront merci.. :D

++++

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai le même problème, ce n'est pas la joue ventilée, je ne l'ai plus depuis un moment et j'ai le bruit depuis peu... Apparemment, ça serait la transmi ou la pompe à huile.

Mon scoot n'a pourtant pas de turbo... dommage... :-(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai le même problème, ce n'est pas la joue ventilée, je ne l'ai plus depuis un moment et j'ai le bruit depuis peu... Apparemment, ça serait la transmi ou la pompe à huile.

Mon scoot n'a pourtant pas de turbo... dommage... :-(

Vérifie la date des postes la prochaine fois. ;)

Modifié par .::S2::.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le dernier poste à 9 jours... pas 1 an... ;-)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter