• 0
toubab-91

mécaboîte étrier bloqué sur disque

Question

Bonjour , hier j'ai changé ma roue arrière sur ma tzr et puis une fois tout remonté je me suis rendu compte quand je l'est poussé que l'étrier resté bloqué sur le disque et donc que la moto n'avance pas . En poussant la moto sur 15cm l'étrier reste bloqué sur le disque et donc ce déplace . J'espère avoir bien remonté la roue . merci de m'aider

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

Salut Toubab-91,

je constate que tu as changer de véhicule. Belle gueule ! Et ça a l'air de bien avancer... Ça change du petit Ride Slash ^^

Ça serait cool que tu partage aussi la démarche que tu as faite pour remédier a ton problème au cas ou quelqu'un aurai le même pb.

Salut :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut Wesker , oui ça change , la je bosse dessus pour la réparer ( accidenté ) le "principal" est fait :)

Alors le problème c'était que j'avais mal positionné l'étrier et donc il ne tenait pas au chassis , on doit le passer dans une petite encoche et donc il ne tenait à rien !

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant