• 0
FaXyLoo

scooter mbk - yamaha MBK Ovetto - Problème de démarrage

Question

FaXyLoo    0

Bonjour !

J'essaie de faire démarrer mon mbk Ovetto sans succés. Je ne comprend pas d'ou vient la panne !!! :huh:

Voici son histoire:

- il a été acheté d'occasion en 2006. Il date de 2004. Il est débridé.

- il était utilisé par mon frère qui n'en prenait pas soin . Il est tombé plusieurs fois, le pot est cabossé a plusieurs endroits.

- il a été laissé à l'abandon pendant 18 mois dans le garage car il avait perdu les clés.

J'ai changé le neiman et malgré ça il ne veut pas démarrer !!! Je ne sais pas du tout d'où peut provenir la panne !!!

Voici ce que j'ai fait :

- Il y a 4 litres d'essence dans le réservoir, j'ai soufflé dans la durite d'arrivée d'essence et elle n'est pas bouchée, j'ai nettoyé le carburateur ( gicleur et la cuve surtout), la bougie neuve était pleine d'essence quand je l'ai retirée --> ce n'est pas un problème d'arrivée d'essence.

- Le filtre à air est tout propre --> pas de problème au niveau de l'arrivée d'air.

- Les phares s'allument a chaque coup de de kick --> ce n'est donc pas une panne d'alternateur.

- la bougie est neuve --> Bougie OK

- J'ai devissé la bougie que j'ai laissé accrocher à l'antiparasite, je l'ai déposée sur la culasse et j'ai kické --> il y avait des étincelles ( bien que souvent après quelques coup de kicks , il n'y a plus d'étincelles) --> Bobine Ok

- Le neiman est compatible. J'ai essayé de démarrer au kick dans toutes les positions du neiman, ainsi que du boîtier noir connecté au neiman que j'ai tourné avec un tournevis, j'ai essayé aussi de le démarrer avec la technique utilisé quand on perd ses clés (en débranchant le fil noir/blanc connecté au contacteur/neiman). --> Neiman/contacteur OK

Symptôme du kick :

- après 2 minutes au repos, le premier coup de kick part avec pleins d'élans ( il dure 1 secondes) sans qu'il y ait détonation tandis que ceux qui suivent sont beaucoup plus courts. C'est due à l'arrivée d'essence ?

Je suspecte un problème électrique.... et vous ??? Je suis en train de pêter un câble là ! ^^ :D2

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0

salut,

si carburateur ok (tous les gicleurs propre, vis de ralenti et de richesse en place), étincelle ok, pipe, lamelles de clapets ok,

dernière chose a vérifier, piston/cylindre.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
FaXyLoo    0

C'est vérifié, j'ai démonté la culasse pour voir tout ça !

J'en ai profité pour nettoyer un peu la culasse et le piston...et nan, pas de changement !

Il marchait bien à l'origine quand on a perdu les clés !

Quand on kick, il faut freiner pour que le moteur démarre. Mais a-t-on des étincelles à la bougie si le contacteur de frein est débranché ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
FaXyLoo    0

salut, je répond après quelques mois d'absence à cuase de mes études mais je n'ai toujours pas réparé mon scooter.
J'ai démonté le moteur et vérifier le faisceau électrique. Il n'y a pas de court circuit ou de faux contacts.

 

Quel pourrait être la raison du phénomène suivant:

- étincelle à la bougie au premier coup de kick

- étincelle au deuxieme coup de kick

- plus d'étincelle à la bougie à tous les autres coups de kicks suivant. Je dois laisser le scooter au repos pendant 30 secondes avant de kicker pour avoir une étincelle à la bougie.

Merci ! :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
frax    65

Essaie de mettre de l'essence directement dans le cylindre pour voir

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
FaXyLoo    0

Salut, alors la bougie est mouillée par l'essence quand je la retire...
merci de ta réponse.
Ce phénomène  est présent de puis le début de la panne !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
yann59490    150

Salut moi je verrais plutôt un problème d'antiparasite ou de bobine HT 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

donc il faut tester un autre cdi dans un 1er temps, si tu es sûr de ton anti parasite.

et ta masse moteur est branché? (câble noir qui vas sur le démarreur en dessous du scoot)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant