• 0
russkof

scooter mbk - yamaha
un gros problème nitro

Question

salut a tout le monde , je tout jour pas resolue mon proble avec nitro si quelqu'un peu m'aider ,le truc c'est que ,le scoot il ce démarre avec le starter manuel tirer, mais quand le poignet de gaz à fond il ce met a brute et ne bouge pas de 1 mm ! et quand je bouche la sortie de l'échappement , le scoot ne cale pas, et tout ca après avoir monter :

2 joint spy neuf

cylindre piston neuf

boîte à air neuf

boîte a clapet avec le joint neuf

un variateur pollini ocass

et un pot MHR ocass

au debut je crus que c'ete une prise d'air par les joints spy mais non <_< , ils ont bien mis !

ca peux être a case de quoi ? aidez-moi s'il vous plaît je vrement besoin :cool: :cool2: :cool2: .

Modifié par russkof

Partager ce message


Lien vers le message
Partager sur d'autres sites

23 réponses à cette question

  • 0

Problème de transmission ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

embrayage qui accroche pas regarde si il est pas mort et vois tes réglages au passage aussi

Modifié par vincentnini2011

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

embrayage qui accroche pas regarde si il est pas mort et vois tes réglages au passage aussi

oui mais pour quoi le scoot brute et pour quoi il a besoin d'un cou de starter a chaque fois que je le démarre , qu'il soit caud ou froid c pareil :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Problème de transmission ?

mais quoi exactement ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui mais pour quoi le scoot brute et pour quoi il a besoin d'un cou de starter a chaque fois que je le démarre , qu'il soit caud ou froid c pareil :(

et mes réglage de quoi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et mes réglage de quoi ?

réglage carburateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et l'embrayage peu vrement cree ce problème ou pas ? et le fet que je bouche mon pot d'échappement et qu'il ce noit pas c'est pas normale ca o_O o_O

Modifié par russkof

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mais quoi exactement ?

Je pensais au fait que ta transmission n'entraîne pas ta roue arrière, étant donné que j'avais eu le même soucis.

réglage carburateur

Pas assez d'essence et gicleur trop gros ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non,prise d'aire au pot c'est tout démarre le froid et regarde de ou la fumé sort

Pour ton problème tu semble être trop pauvre a vérifié :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok merci les gas je vais regrder ca des demain matin et je vous tien au courant :cool: :cool: :cool:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non,prise d'aire au pot c'est tout démarre le froid et regarde de ou la fumé sort

Pour ton problème tu semble être trop pauvre a vérifié :)

slt, en fait c'est pas le pot d'échappement , et y a un truc que je compris c'est que le joint spy cote variateur se bart tout le temps , pour temps je le mait bien , ca porra être a cause de quoi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sur certain scoot il y a un circlips qui bloque le joint spy coté variation.

et moi un ancien pote avait ce problême ( avec cylindre ect neuf) il démarré et n'avancais pas, bah c'était une prise d'air au niveau du bas moteur.

mais toi aparement tu a trouvé ton pb

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sur certain scoot il y a un circlips qui bloque le joint spy coté variation.

et moi un ancien pote avait ce problême ( avec cylindre ect neuf) il démarré et n'avancais pas, bah c'était une prise d'air au niveau du bas moteur.

mais toi aparement tu a trouvé ton pb

et il avais quoi comme scooter lui ? moi mon nitro il est de 2000

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

prise d'air au pot...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

prise d'air au pot...

plus haut je bien dis que c'ete pas le pot

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

plus haut je bien dis que c'ete pas le pot

Désolé je n'avait pas vue :s

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

une prise d'air au pot ne fait rien du tout, juste du bruit, ceux qui savent pas ne sont pas obliger de raconter des conneries ... bref, redémonte tout et remonte tout avec joints neuf + pate a joint caf, tu gagneras du temps au lieu de chercher d'ou vient ta panne (enfin après sa depend si t'est bon en démontage/ remontage)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et il avais quoi comme scooter lui ? moi mon nitro il est de 2000

il avait un BM spirit 2001.

en démontant son BM on c'est appercu que de la fumée sortait et qu'il avait une crevasse entre les bas moteur, donc pate a joint ou joint neuf sa changé rien. BM poubelle :(

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

une prise d'air au pot ne fait rien du tout, juste du bruit, ceux qui savent pas ne sont pas obliger de raconter des conneries ... bref, redémonte tout et remonte tout avec joints neuf + pate a joint caf, tu gagneras du temps au lieu de chercher d'ou vient ta panne (enfin après sa depend si t'est bon en démontage/ remontage)

pour ca y a pas de sousi ;) mais je l'ais déjà fait avec un joint neuf et avec de la patte a joint , mais il se barre encore :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il avait un BM spirit 2001.

en démontant son BM on c'est appercu que de la fumée sortait et qu'il avait une crevasse entre les bas moteur, donc pate a joint ou joint neuf sa changé rien. BM poubelle :(

ca doit être ca mon problème je pense , et comment tu t ete apercu qu'il fuiet ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ca doit être ca mon problème je pense , et comment tu t ete apercu qu'il fuiet ?

bah sa n'avancait pas du tout genre 2 km/h...

donc on a ouvert son BM en 2 et on a constaté qu'il y avait un trou genre aiguille qui faisait qu'il y avait une prise d'air.

(la partie ou on met la pate a joint avait une crevasse en gros) en esperant que tu vois ce que je veux diree ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bah sa n'avancait pas du tout genre 2 km/h...

donc on a ouvert son BM en 2 et on a constaté qu'il y avait un trou genre aiguille qui faisait qu'il y avait une prise d'air.

(la partie ou on met la pate a joint avait une crevasse en gros) en esperant que tu vois ce que je veux diree ;)

ouai ouai je vois ;) bah a mon avis mon problme vien de la aussi :) en tout cas merci bc a toi ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouai ouai je vois ;) bah a mon avis mon problme vien de la aussi :) en tout cas merci bc a toi ;)

bah derien, c'est normal d'aider quand on a connu certain pb introuvable... ;)

jespere vraiment que c'est sa parce que sinon tout démonter pour rien bah voilà quoi :(

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter