• 0
BlackPearl

scooter peugeot
problème d'accélération.

Question

Salut à tous. :)

J'ai installé un pot Artek K1 récemment et depuis que je l'ai installé, quand je dépasse les 60 65 environs le scoot commence à faire largement moins de bruit et j'ai presque plus d’accélération surtout quand on est a 2 sur le scoot.

En réglage, j 'ai juste gicleur de 60 (+8 points) et les galets livré avec le pot ( C'est des 6g je pense).

D'où ça pourrai venir s'il vous plaît, Galets trop lourd ? Gicleurs trop petit ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

13 réponses à cette question

  • 0

pour le gicleur sa devrai être bon, vue que c'est un peugeot..

tu monte a combien sur le plat (seul) tu as une bonne accélération de 0 à 60?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

80 85 mais de 60 à 80 il galére comme j'ai dit plus haut, pourtant c'est un pot qui est censé marcher bien à haut régime...

Sinon de 0 à 60 j'ai une bonne accélération et reprise mais après 60 plus rien.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben oui tout ça me semble normal, c'est pas un kit, même les kit 70 fonte ne donnent plus de puissance a très haut régime..

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est un quoi ton ressort de poussé ? J'aurais pensé à ça .. ou aux galets (pas sur pour les galets)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Origine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors essaie avec un ressort de poussé plus dur, sa devrai aller mieux, mais attention sur peugeot les ressorts de poussé sont déjà tres dur...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quel couleur je dois mettre alors ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben oui tout ça me semble normal, c'est pas un kit, même les kit 70 fonte ne donnent plus de puissance a très haut régime..

Je sais mais defois le scoot ralenti fortement, même mon pote qui est d'origine va plus vite que moi.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mdr ton pote vien de débrider son pot la alors fait gaf

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mon ga jcroi ke tes galet sont trop léger. êtes vous daccord les autres?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mon ga jcroi ke tes galet sont trop léger. êtes vous daccord les autres?

tu voulais pa dire trop lourds?? il a dit qu'il a des 6g,

tu peux essayer 5 g pour voir à la place de changer le ressort de poussé

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

a l origine c'est 8g

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je vais essayer des galets + léger voir

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter