• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
funkitown

scooter mbk - yamaha
Problème étrange sur un nitro

Question

Bonjour a tous,

J'expose le problème, j'ai un nitro de 2008, carburateur 17.5 pot yasuni R, kit 50 polini fonte ( idem origine )

Jusqu'ici il marchait très bien, puis du jour au lendemain il ne démarrait plus..

Ok, je change la bougie, il démarre du premier coup. Je fais un ptit tour, puis jle laisse. Je reviens quelques heures plus tard, il ne démarre plus !

Et depuis c'est toujours la même chose, obligé de changer la bougie pour qu'il démarre, et le problème reviens peu de temps après.. Quand je démonte la bougie elle n'a rien de particulier, par contre elle est assez grasse ( huile.. )

Mes réglages sont bons, quand le scoot démarre il fonctionne parfaitement..

Si quelqu'un sait d'ou ca pourrait venir parce que la j'ai beau chercher je trouve pas ^^

Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

Allumage qui déconne peut être !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je vois pas trop pourquoi puisqu'une fois la bougie changée l'allumage fonctionne niquel..

Mais je vais quand même vérifier..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je vois pas trop pourquoi puisqu'une fois la bougie changée l'allumage fonctionne niquel..

Mais je vais quand même vérifier..

Peut être que ta un souci a l'allumage et qu'il te fais grillé toutes tes bougies ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La bougie n'est pas grillée ! Si je la laisse a l'air libre quelques temps et que je la remet en place elle marche !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La bougie n'est pas grillée ! Si je la laisse a l'air libre quelques temps et que je la remet en place elle marche !

c'est un problème electrique verifie ta bobine tallumage si elle fait pas l andouille

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui c'est sûrement électrique ... Ou peut être ta bougie ne fait pas démarrer ton scoot parce qu'elle est pleine d'huile

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Slt,

Taille du gicleur?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

elle est huilé car tu n'a pas une combustion complète du carburant donc sûrement une étincelle faible ! c'est electrique comme c'est cité en dessus !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Comment je peux vérifier que l'allumage fonctionne correctement ? ( je veux dire savoir si l'étincelle est forte ou faible )

Si c'est le cas faut changer la bobine ou l'allumage complet ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

enleve la bougie conecte la avec le capuchon et met la pret du cadre en métal de ton scoot et tape un coup de kick et regarde si il y a une étincelle entre la bougie et le cadre ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui vérifier l'étincelle je sais faire mais savoir si l'étincelle est forte ou pas..

Je démonte le carburateur demain j'ai réfléchi et une piste possible ca serait le flotteur bloqué, ducoup carburateur qui continu a débiter moteur coupé et bougie noyée..

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0