• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Buxy M 62

scooter peugeot
Batterie neuf problème

Question

Bonsoir voilà ma batterie est neuf sur mon scooter mais je n'est pas de clignotant j'ai juste feux avant est feux arrière comment je pourrais faire ? quelqu'un a une idée

Partager ce message


Lien vers le message
Partager sur d'autres sites

10 réponses à cette question

  • 0

ta centrale clignotante doit être mort

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et comment je peux le s'avoir si elle est morte ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu la démonte et tu la teste avec un voltmètre tu teste la continuiter avec sinon un truc que je fais souvent avec la mienne qui est souvent en panne tu la tappe légérement se qui doit décoler quelque chose a l'intérieur ou je sais pas quoi mais moi sa marche ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu la tapes ... Mdrrr super la logique, la mécanique, et la patience.

Tu la démonte, tu la test au voltmetre, si tu vois quel est griller, tu vas en achetez une et tu remonte une neuve. Ne tape pas dedans, vaut mieux en achetez une direct, un clignotant pas mis, tu déboîte, une voiture est vite arriver ;)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok je vais faire ca demain ca ne coute pas chère cette pièce ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

hey trekker lis bien j'ai mis tu tape légèrement ou si tu préfaire tu tapote ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le mieux changer la centrale clignotant ça vaut envrion 15 euro chez un pro

c'est mieux de la changer que de sammuser a tapoter tout le temp dedans

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde ton fusible aussi tu as ton klaxon qui fonctionne ? ton démarreur électrique ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non Rien Ne Fonctionne As Par Feux Avant Est Feux arrière Mais Qui Reste Allumer J'ai Regarder Aujourd'hui Mon Fusible Est Bon La Centrale Clignotant Est Sale Je L'ai Pas Tester Mais je sais Pas De Ou Viens Le problème

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Teste d'abord ton centrale, après on avisera, on ne peut deviner les problèmes si tu ne fais rien.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0