Question

bw's 2004    0

bonjour a tous j'ai un gros problème sur mon scooter bw's de 2004 il y a deux jours mon scooter ne voulais plus démarrer j'y est vérifier le carburateur : donc nettoyer souffler les gicleur vérification d'arriver d'essence la décompression l'huile tout est bon la compression de mon moter tout va bien l'ettincelle de ma bougie elle est bien franche mes le scooter ne donne même pas un signe de vie je sais pas du tout en plus j'en est besoin demain pour aller au travaille je suis dans la merde

j'ai un gicleur de 85 sur carburateur 17.5

cyllindre et piston d'origine

pot origine

galet 5.4 sur variateur d'origine

ressort de poussée rouge malossi

je prend 75 compteur du scoot

voilla a vous de m'aider s'il vous plaît

Partager ce message


Lien à poster
Partager sur d’autres sites

18 réponses à cette question

Messages recommandés

  • 0
Bab's    1 344

Ta démonter ta cuve à essence ou pas quand ta tout nettoyé ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lesuper    271

avant c'est deux jour il démarre au premier coup de kick ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
bw's 2004    0

alors oui j'ai démonte la cuve et nettoyer j'ai même essayer un autre carburateur

oui il démarrer bien avan c'est deux jours sauf quand il c'est mis à faire abuser froid b'est la il commencer a male démarrer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
bw's 2004    0

y a aussi quelque chose d'autre c'est un colegue ma mit du nettoyan frein dans laboîte à aire sa crain non ????

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
enzoze    41

Tu à un starter auto ou manuel, si il est auto ça ne m'étonnerait pas qu'il ait rendu l'ame... essaie de boucher ta boîte à air et kick en même temps avec de la chance ça démarrera...

Modifié par enzoze

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
bw's 2004    0

bon je pensse avoir trouver j'ai resseret l'equard de la bougie et la il commencer a petarader et je les reseret un peu plus il a démarret a mon avisbougis hs donc lundi j'achette une bougie et je vous dit si sa fonctione niquel

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Bab's    1 344

Ou cuve mal rebranché ! J'ai eu les même symptôme sur mon Booster et en démontant la cuve je l'avait mal rebrancher donc au lieu de distribuer l'essence, ça aspirait

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant