• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
ßatt' 35--#

scooter mbk - yamaha
Help !. Gros problème de démarrage

Question

Bonjour,

Mon scoot a du mal a démarrer a froid, je suis obligé de faire 20 coup de kick pour qu'il démarre et mon démarreur électrique ne fonctionne plus mais le scoot tient le ralentit. D'ou peut provenir le problème ?!

Partager ce message


Lien vers le message
Partager sur d'autres sites

21 réponses à cette question

  • 0

Le froid, en se moment tous les moteurs au du mal a démarrer, les moteurs aime pas le froid tu sais :/

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouai peut-être mais je trouve pas sa normale, même a chaud mon démarreur électrique ne marche pas. Et il y a deux mois mon scoot démarrait du premier coup de kick et pourtant il faisait aussi froid. J'avais pensé au starter auto qui pourrait être H.S, sa pourrait venir de là ?!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouai peut-être mais je trouve pas sa normale, même a chaud mon démarreur électrique ne marche pas. Et il y a deux mois mon scoot démarrait du premier coup de kick et pourtant il faisait aussi froid. J'avais pensé au starter auto qui pourrait être H.S, sa pourrait venir de là ?!

ton démarreur électrique il fonctionne normalement ? si il fonctionne plus c'est que tu as plus de batterie donc le starter auto ne fonctionnera pas non plus , le froid peut y faire peut être un réglage carburateur ? je te conseille de mettre un starter manuelle ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui mon démarreur fonctionne. Et pour le réglage carburateur il est bon, ma bougie est bien marron et le ralentit est bon. C'est juste un problème de démarrage.. Mais j'ai pas envie pour autant de passer avec un starter manuel. Je vois pas d'ou pourrait provenir le problème :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

no batterie = no starter donc peut être du mal a demarée sans starter ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai aussi de la batterie...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

serre ta vis de ralenti à fond et dit moi si il galère

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le ralentit est bien réglé, quand le scoot est démarré il tient parfaitement le ralentit. En quoi la vis de ralentit jouerai pour le démarrage ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je ne sais pas trop comment t'expliquer mais moi j'ai fait sa sa démarre direct fin c'est pasqe mn scoot était en panne aussi. mais ton robinet envoie de l'essence en bonne quantité ? vois pour un nettoyage carburateur si ce n'est toujours pa fait :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Regarde t'es durite pour voir si elles sont pas boucher, nettoie ton carburateur, puis regarde si le stater marche correctement !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je le nettoirai ouai, mais comment je peux voir si mon starter marche justement ?

Modifié par Batiiste35

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je le nettoirai ouai, mais comment je peux voir si mon starter marche justement ?

Installes une bougie neuve et la du premier coup de kick tu démarreras .Ta bougie est certainement fatiguée.J'ai eu ca cet hiver pourtant mon ancienne bougie avait une étincelle bien bleue..:)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui sans doute sa ton pro te donnera une bougie pour le froid

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ma bougie est toute neuve

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour,

Suite a vos conseils,j'ai fais un nettoyage complet du scoot, j'ai démonté le cylindre et il était en parfait état. Mais le scoot a pas changer de comportement, il démarre tjrs très mal et il n'a plus de puissance. Je sais vraiment pas d'ou pourrait venir le problème :/.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut, tu a bien changer ton joint de culasse après sa ? joint d'embase ? etc..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui les joints sont neuf.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Nettoie ton carburateur , javais exactement le même problème :D

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est une combien ta bougie ? tu habite en montagne ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est une br8, et non j'habite en campagne et il fait pas tres froid.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0