• 0
FacèneStewart

mécaboîte
XP6 Qui marche d'enfer à froid mais broute à chaud

Question

Bonjour j'ai ma XP6 qui déconne

 

Dessus il y'a :

 

Cylindre Piston Neuf Origine

carburateur de 16 gicleur 84

BAA

Pipe d'amission / boîte à clapet bonne etat

 

Bon alors voilà le soucis hier je l'ai sortit (sa faisais 2semaines quelle avais pas tourné donc) je met de l'essence normal je la démarre à la poussette au bout du 2eme coup elle part je la laisse un peu tourné

elle tourne bien prend ses tours normalement au bout de 5min je decide de faire un tour et la surprise elle marche d'enfer bon démmarage bonne reprise mais au bout de 5min elle commence à brouté difficile à démmarer à peine touché a l'accélérateur elle fait beuuuh et ce coupe

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

2 réponses à cette question

  • 0

baisse le gicleur test un 80

ou alors au moment ou elle te fait sa, déboîte un peu la BAA pour confirmer qu'elle marche mieux avec plus d'air

et que donc que c'est  trop riche avec la BAA. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok je teterais un 80

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter