Question

Bonjour ,

 

J'ai un problème avec mon freins arrière , il ne freine pas ! J'ai fait 3 marques de marchoir rien  ...  Je l'ai emmener chez mbk ils ont changer mâchoir câble de frein sa jamais freiner non plus . Je ne comprend pas pourquoi ... J'ai tout changer même les petit truc a l'interieurs ! J'ai tester 5 jantes rien . Par contre quand je lave et que je mouille bien la roue arrière sa freine pendant 10 15 min .

 

 

Des avis ? car la je un  pète un câble :/

 

 

 

 

 

merci .

Partager ce message


Lien vers le message
Partager sur d'autres sites

14 réponses à cette question

  • 0

levier peut être ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai le même soucis sur mon scoot je trouve pas la solution non plus

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

levier peut être ?

changer :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le câble passe bien partout ou il devrait passer ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui le sytem marcher bien mais il freine pas et que quand je mouille que sa marche peut être faudrait graisser un truc ou y'a les mâchoir ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un bon nettoyage je pense

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un bon nettoyage je pense

nettoyer quoi ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as essayé de resserrer l'écrou du câble de frein ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sa marche quand tu mouille ta roue? huummm... installe une pompe à eau et un réservoir d'eau  :D2

:sors:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as essayé de resserrer l'écrou du câble de frein ?

 

Exactement c'est à sa que j'ai pensé direct :D2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah oui je suis pas idiot hein ! Mais ça change rien .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah oui je suis pas idiot hein ! Mais ça change rien .

 

 

Grrrrr 8-)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Regarde si le tambour est bien placé, prend une photo qu'on regarde, c'est apparue d'un coup ? le scooter à combien de km ? (Surtout la jante arrière).

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tout est bien monter , ça vient pas d'la roue c'est sur . Le scooter est bientôt a 26mille et j'ai jamais eu frein arrière acheter d'occasion .

Modifié par Coco

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter