Question

Bonjour ,

 

J'ai un problème avec mon freins arrière , il ne freine pas ! J'ai fait 3 marques de marchoir rien  ...  Je l'ai emmener chez mbk ils ont changer mâchoir câble de frein sa jamais freiner non plus . Je ne comprend pas pourquoi ... J'ai tout changer même les petit truc a l'interieurs ! J'ai tester 5 jantes rien . Par contre quand je lave et que je mouille bien la roue arrière sa freine pendant 10 15 min .

 

 

Des avis ? car la je un  pète un câble :/

 

 

 

 

 

merci .

Partager ce message


Lien à poster
Partager sur d’autres sites

14 réponses à cette question

Messages recommandés

  • 0

oui le sytem marcher bien mais il freine pas et que quand je mouille que sa marche peut être faudrait graisser un truc ou y'a les mâchoir ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

sa marche quand tu mouille ta roue? huummm... installe une pompe à eau et un réservoir d'eau  :D2

:sors:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu as essayé de resserrer l'écrou du câble de frein ?

 

Exactement c'est à sa que j'ai pensé direct :D2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Regarde si le tambour est bien placé, prend une photo qu'on regarde, c'est apparue d'un coup ? le scooter à combien de km ? (Surtout la jante arrière).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tout est bien monter , ça vient pas d'la roue c'est sur . Le scooter est bientôt a 26mille et j'ai jamais eu frein arrière acheter d'occasion .

Modifié par Coco

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant