• 0
Fenox88

mécaboîte Yamaha DT ne démarre plu...

Question

Fenox88    345

Bonjour, ma moto démarrer très bien avant que j'ai un problème d'allumage, le problème étant régler elle ne démarre plus du tout :o :(

 

Bref je vous en dit pas plus, rien ne vaux une vidéo pour illustrer : 

http://youtu.be/CjiYbZTo_R8

 

(Pour ceux qui veulent critiquer oui j'était crade je rentre du taffe)

Partager ce message


Lien à poster
Partager sur d’autres sites

28 réponses à cette question

Messages recommandés

  • 0
Fenox88    345

J'ai de l'étincelle, de l'allumage aussi

J'ai tout en fait je trouve pas du tout :'(

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fenox88    345

Oui j'ai essayer elle fait comme si elle aller démarrer mais ne part pas

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fenox88    345

ferme un peu ta vis de richesse et démarre a la pousette  ;)

Déjà fait sa

Vis de richesse a 2,5 tours et air a moitier a peut prêt

sa devrais ne serais ce que démarrer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fenox88    345

ta encore de l'essence ? lol

l'essence arrive bien ?

Oui j'ai la moitié du plein

L'essence arrive jusqu'au carburateur sa dois arriver jusqu'au cylindre car de toute façon j'ai pas toucher a sa ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
dirtmania77    34

Oui j'ai la moitié du plein

L'essence arrive jusqu'au carburateur sa dois arriver jusqu'au cylindre car de toute façon j'ai pas toucher a sa ..

ba pour être sur que ça arrive au cylindre regarde ta bougie si elle est humide 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fenox88    345

ba pour être sur que ça arrive au cylindre regarde ta bougie si elle est humide 

Je regarde et je vous tiens au jus ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fenox88    345

oue et sinon ce que tu fait tu met un peu d'essence dans le cylindre 

Déjà fait sa démarre pas

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
iZi    298

essaie de la démarrer à la poussette, sinon le coupe circuit est pas activé ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fenox88    345

Bon voilà après vérification j'ai de l'étincelle mes clapets sont nickel, mon carburateur et mes durites sont nickel, l'essence arrive au cylindre
Donc la j'ai aucunes idées ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fenox88    345

Ta de la compression ? 

Et ta une Belle étincelle ?

essaie avec une autre bougie on ne sait jamais

Compression nickel

Ma bougie et toute neuve avec mon antiparasite acheter hier

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fenox88    345

De l'air sort de mon pot comme un pet un peu ça fait "splish" a chaque fois sa viens donc de l'allumage ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sn4ck    220

tu as calé ton allumage?

 

( question con mais beaucoups l'oublie ^^ )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fenox88    345

tu as calé ton allumage?

 

( question con mais beaucoups l'oublie ^^ )

Ben disons qu'avec la platine d'origine normalement y'a pas de calage à faire car juste a visser les vis quoi ...

Mais ma platine et couper en 2 donc probable que sa vienne de la d'un coup mais sa démarrer avant :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sn4ck    220

Je suis mécanicien auto et des panne qui survienne au moment d'une réparation c'est monnaie courante :(

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fenox88    345

Je suis mécanicien auto et des panne qui survienne au moment d'une réparation c'est monnaie courante :(

Je suis technicien de maintenance je connais les pannes

Mais la j'ai eu beau chercher j'y comprend rien

Je reçoit une platine cette semaine sinon aucune idée

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sn4ck    220

donc en résumé:

 

Tu as de la comprésion

Tu as de l'allumage

Et tu as l'essence qui arrive

 

Donc ça doit pété...

 

Sinon ton nouveau allumage ne va pas avec ta platine ( pas le même calage si tu vois ce que je veus dire )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fenox88    345

donc en résumé:

 

Tu as de la comprésion

Tu as de l'allumage

Et tu as l'essence qui arrive

 

Donc ça doit pété...

 

Sinon ton nouveau allumage ne va pas avec ta platine ( pas le même calage si tu vois ce que je veus dire )

Oui compression j'ai

Essence j'ai

Allumage a priori j'ai

 

Sa pète mais je pense que sa pète un peu trop tard sûrement dû au mauvais calage de la platine acause de la partie qui manque et de la vis qui vis plu :/

 

Je vois avec la nouvelle platine

Je te remercie de ton aide

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fenox88    345

Bonsoir, je vous confirme que c'était la platine d'allumage et vous remercie a tous pour votre aide

Par contre j'ai un bruit de couinement vers l'allumage d'ailleurs ça peut venir dequoi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
iZi    298

Je suis technicien de maintenance je connais les pannes

Mais la j'ai eu beau chercher j'y comprend rien

Je reçoit une platine cette semaine sinon aucune idée

 

tu es en filière MEI ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant