• 0
michel6938

scooter mbk - yamaha
70km/h tous débrider ?

Question

Bonjour j'ai un scooter yamaha slider j'ai tous débrider le variateur et le pot mais je trouve bizarre que je monte que a 70km/h en descente et sa bloque 

 

Merci au personne qui peut m'informer pourquoi ? 

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

21 réponses à cette question

  • 0

débrider le variteur c'est a dire?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta fait réglage carburateur , changer les galets et les ressort ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ba débrider le variateur quoi enlever la rondelle 

Jpense pas qui faut que je change les galet ni faire des réglage :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si t'a tout débrider correctement ça devrais pas bloquer a 70kmh mais c'est peut être les galets. et j'espere qu'après avoir tout dbrider tu roule au mélange en plus de la pompe a huile?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non il n'y a aucun réglage à faire, ni carburateur ni variateur ni ressort, on entends vraiment n'imp défois.

un slyder une fois bien débridé fait 70 sur plat et 80 en descente bien lancé.

pour dbrider correctement le pot d'origine il ne suffit pas de couper le tube et le fermer, il y a une sorte de cuillèer qui ente dans le coude du pot qui le bouche de moitié; tu l'a fais sauté ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si t'a tout débrider correctement ça devrais pas bloquer a 70kmh mais c'est peut être les galets. et j'espere qu'après avoir tout dbrider tu roule au mélange en plus de la pompe a huile?

!!!!!!!!!!!!!! mélange ?  :sors:

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi j'ai du augmenter mon gicleur principale de 5 point car j'avais des trous a au régime et bloquer a 75km/h quand j'etais juste débrider pot et variateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi j'ai du augmenter mon gicleur principale de 5 point car j'avais des trous a au régime et bloquer a 75km/h quand j'etais juste débrider pot et variateur

étonnant, quel année le booster?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui mélange,s'il roule tout débrider juste avec la pompe a huile il finira par serrer.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

fin 2010 après c'est pas pareil pour tous les scooter y me semble 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

jtourne avec la pompe a huile 

jpence pas que je vait serer psk je roule tous débrider seulement avec la pompe a huile 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

personne peux m'aider là? j'arrive plus à répondre   (><)  tnesniper t'es pas dans le coin?? 

 

pour la bride du pot d'origine, regarde sur cette image, il y a une sorte de cuillère (en rouge)dans le tube de bride qui bouche le passage, tu l'as viré???

post-371-0-50815600-1360955798.jpeg

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu finira par serrer si tu roule pas au mélange,la pompe a huile est réglée en debit pour un moteur bridé alors fais gaffe j'ai eu le problème il y a quelques années.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je sait pas si elle est virer c'est pas moi qui la débrider donc ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais non mais il est juste débrider , il est pas kiter 70 , sa pompe à huile ne vas pas le faire serrer , parce que je devrais avoir serrer mon stalker , mon nitro et ma derbi depuis plus d'1 an sinon ^^. Dans son cas la pompe à huile ne vas pas le faire serrer tqt pas ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais ne t'inquiete pas c'est pas parce que tu es débridé qu'il faut tourné au mélange voyont ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui mélange,s'il roule tout débrider juste avec la pompe a huile il finira par serrer.

 

M'oui bien sur les pompes a huiles sont faite seulement pour les moteurs bridé. :3

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu finira par serrer si tu roule pas au mélange,la pompe a huile est réglée en debit pour un moteur bridé alors fais gaffe j'ai eu le problème il y a quelques années.

Je roule en kit 70 avec carburateur de 19 et j'ai toujours ma pompe à huile ( aucun soucis ) ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça doit dependre des modeles alors car ça m'est arrivé 2 fois en trois mois sur le miens ça m'a couté 2 cylindre piston et après mélange et plus aucun soucis depuis.chelou.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça doit dependre des modeles alors car ça m'est arrivé 2 fois en trois mois sur le miens ça m'a couté 2 cylindre piston et après mélange et plus aucun soucis depuis.chelou.

Je pense que tu devais juste avoir des problèmes de pompe à huile

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouai comme tu dit chelou 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter