• 0
MaaximeR

scooter chinois Plusieurs problème général..

Question

MaaximeR    4

Bonjour à tous, voilà il y a un/deux mois j'ai décider de laisser mon scooter EUROCKA Revenger suite à trop de problème, seulement j'ai eu un déclique de le réparer, et la de nombreux problème apparaisse comme : - Jauge d'essence qui ne fonctionne plus - démarreur électrique qui ne fonctionne plus ( or on entend le démarreur tourner ) - Problème de carburateur, lorsque le scooter est froid, le scooter à des trous d'accélération, une fois chaud il es niquel.. Je crois que c'est déjà pas trop mal pour seulement un mois sans rouler.. ^^ Dernière question, quelle pression mettent dans les pneus de scooter ? Sachant que j'ai un 10" du 2,0 bar suffit ? Merci d'avance :)

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0
MaaximeR    4

Merci d'avoir répondu Tom67 ! :D Pour ce qui est du starter je vais sûrement en commander un, parcontre pour la batterie celle-ci marche niquel, elle date de 6 mois, lorsque le scooter est éteind les feux s'allume parfaitement, les clignotant aussi etc.. :) Ensuite le fusible est bon, mais c'est possible qu'un mauvais réglage carburateur puissent ne pas faire démarrer le scooter a l'électrique ? Car on entend vraiment le moteur qui démarre quand on actionne l'électrique mais il ne croche pas.. Or une fois j'essayer de régler le carburateur et la le scooter à démarrer à l'électrique.. :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
MaaximeR    4

Gicleur j'ai essayer un 80, un 83, un 85 et je suis retournée sur un 83.. Je pense que ça vient d'un mauvais réglage carburateur, pour cause même au kick je démarre mal :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
MaaximeR    4

6500 km environ.. :)

J'ai jamais fais de révisions, mis à part par mon bof qui à jeter un coup d'oeil, bruit du scoot, du moteur etc.. ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

met déjà une mousse de filtre à air neuve,

et essaie de régler la vis de richesse pour qu'il démarre mieux, il faut faire des essais, passer du temps à tester différents réglages avec la richesse.

par exemple, si il démarre mieux si elle est vissé à fond, ou dévissé à fond, voilà faut tester..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
MaaximeR    4

D'accord je vais essayer sa, moteur à chaud toujours ? :)

Je visse la vis de ralenti à fond, dessere environ de 2 tours et joue avec la vis de richesse ? :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
MaaximeR    4

D'accord merci beaucoup, une petite technique pour aider ? Commencer par serrez à fond le ralenti etc.. ? :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non tu régle le ralenti environ bien puis tu t'en occupe plus vraiment, tu veras bien, quand tu déserre la richesse le ralenti augmente tout seul etc.. tu essaie de trouver un point ou le moteur démarre bien, mais c'est qu'un essai qui prends 5 minutes après si sa marche pas faudra voir autre chose, on passe plus de temsp à écrire pour un truc fait en 2 minutes lol

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant