Question

Il y a 2 semaines, avec un pote on a voulu régler le carburateur de ma moto, mais après l'avoir remonter, elle brouter totalement. On a essayer toute l'après midi mais toujours pareil, et on a fini par tout remettre comme au début et c'est à rien changer. J'ai du rentrer chez moi ( 15km) en grosse galère, une heure de trajet au lieu de 15 min :pascool:  ... Au début ça aller, elle bugger à pas régime, mais une fois à mis régime, elle partait bien, mais au bout de 5 km de route, gros bug, elle s'éteint et après redémarrage bloquer a 20km/h. (><)

Le week-end suivant j'ai essayer de la faire remarcher, mais toujours pareil, donc je comprend pas ce qui s'est passer, puisqu'on a touché qu'au carburateur et on remis comme au départ, si quelqu'un pourrait m'aider ça serait vraiment cool  :cool2:

 

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

Quand on change le gicleur il y a défois des tout petits morceaux dorés(du gicleur) qui partent a cause du tournevis, suffit de dérapper en sérrant le gicleur, peut être que l'un de ces petit morceau a bouché l'un des petits gicleur.

Ou alors une prise d'air à la pipe, a force de la bouger.

à part sa, ça peut être le conduit par lequel l'essence passe pour emplir la cuve qui est bouché, c'est celui qui est sous le pointeau de cuve, voir dessin =

post-371-0-81018200-1361581379_thumb.jpg

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Donc faudrait que je nettoie mon carburateur ? Et c'est à dire prise d'air à la pipe ? 
Pour le conduit, je regarderai ça ce week-end  :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant