Question

bonjour tout le monde,

 

Aujourd'hui j'ai eu un petit souci  <_<  je suis parti faire une sorti en moto et à un moment donner j'ai ralenti et donc tomber des rapport et la il y a eu un grincement et la moto avait du mal à avancé je ne vois pas du tout d'ou cela peut venir  :(   Merci d'avance 

Partager ce message


Lien à poster
Partager sur d’autres sites

22 réponses à cette question

Messages recommandés

  • 0
boostspy    25

bonjour tout le monde,

 

Aujourd'hui j'ai eu un petit souci  <_<  je suis parti faire une sorti en moto et à un moment donner j'ai ralenti et donc tomber des rapport et la il y a eu un grincement et la moto avait du mal à avancé je ne vois pas du tout d'ou cela peut venir  :(   Merci d'avance 

salut, euh tu a regardé ton cylindre après ca ? 

 

la dernière fois que j'ai eu ca j'ai serrer 30 bornes après ^^

 

donc je veux pas te porté la poisse mais vérifie  :rheuuu:

Modifié par boostspy

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je sais pas après mon père est venu me chercher la ca le fait plus demain je regarderais j'espère pas mon piston segment a tout juste 1000 kilomètre

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non non un truc genre iiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii et c'était très fort et ca s’arrêté quand je coupé le moteur  o_O

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
boostspy    25

non non un truc genre iiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii et c'était très fort et ca s’arrêté quand je coupé le moteur  o_O

o_O chelou , et la elle tourne comme une horloge ?  :s

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
boostspy    25

c'est mauvais signe, le moteur ne s'est pas coupé du tout?

que dire si maintenant tout vas bien, 

regarde la couleur de ta bougie quand même

bah oui c'est pas commun comme cas, surtout si elle tourne nikel ! tu es sur de ne pas avoir de problème en roulant ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Courroie qui patine, non? sa expliquerai le bruit, et le fait qu'il avancais plus. et vu le temps qu'on a actuellement. Le chaud du moteur et le froid extérieur...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Courroie qui patine, non? sa expliquerai le bruit, et le fait qu'il avancais plus. et vu le temps qu'on a actuellement. Le chaud du moteur et le froid extérieur...

sur une mécaboîte il n'y a pas de courroie

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

c'est sur après j'était sur un parking a l’arrêt je l'ai démarré et ca a refait le iiiiiiiiiiiiiii 
et si je la tenais pas un peu accéléré elle ce couper    

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Binouze    82

Hmm sa m'était arriver sur mon 70 le presserage,et le serage 2m plus loin

Deculasse ! 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

quand je suis rentré chez moi je suis aller devant chez moi j'ai fait 100 mettre pas un bruit n(y rien alors je me demande vraiment ce qu'elle a ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
boostspy    25

Enfin en attendent Merci a tous :cool:  je vous tien au jus demain bonne nuit  (h)

dacc ! :) pense au kit que tu vas acheté prochainement  :D2 , bonne nuit $$$$$$ :P2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut  alors je suis aller faire un tour (environ 1 km) et plus de problème donc ça va Merci quand même si ca re déconne je prendrais une vidéo et je vous l’envierai  ;)    

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant